Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kia Sportage 2.0 16V CRDi - gwiżdże na zimnym silniku

18 Lis 2013 12:19 4629 11
  • Poziom 9  
    Witam.
    Może ktoś się spotkał z takim przypadkiem, że na zimnym silniku podczas jazdy silnik zaczyna "gwizdać" :?: . Natomiast po nagrzaniu ustępuje. Kia jest z 2009r.
    Z góry dzięki za sugestie.
  • Poziom 21  
    Mamy rozumieć, że gwizdanie występuje przy deptaniu pedału gazu i jest zależne od obrotów silnika?
  • Poziom 9  
    Tak właśnie się dzieje na zimnym silniku, potem ustępuje.
  • Poziom 21  
    Mamy do czynienia z rozszerzalnością cieplną. Żadne odkrycie, ale prawdopodobnie jest jakaś mała nieszczelność w układzie dolotowym (ew. na wydechu). Sprawdź kolektory, intercooler, zawory podciśnienia i przewody do intercoolera/turbiny.
  • Poziom 30  
    qoompel napisał:
    Sprawdź kolektory, intercooler, zawory podciśnienia i przewody do intercoolera/turbiny.


    No i oczywiście łożyska na rolkach paska osprzętu i rozrządu, pompę wody.
    pozdr
  • Poziom 33  
    kanat napisał:
    Może ktoś się spotkał z takim przypadkiem, że na zimnym silniku podczas jazdy silnik zaczyna "gwizdać"
    Witam miałem to u siebie gwizdał mi alternator dopóki nie podładował akumulatora.
  • Poziom 9  
    Byłem z tym problemem w ASO powiedzieli, że to smarowanie turbiny "nie ma się czym martwić tak się dzieje na zimnym silniku przy pierwszym uruchomieniu, olej dojdzie gwizd ustępuje" :idea:
  • Poziom 32  
    No to ja ide se pogwizdać na taką diagnoze, bo albo masz kolego cegłe zamiast nogi i na max wcisnietym gazie zapalasz samochód bo olej dociera do turbiny odrazu ,jak zgaśnie kontrolka ciśnienia to turbo ma smarowanie chyba że stosujesz smalec do smarowania silnika :D, a najczęściej gwiżdze pasek
  • Poziom 9  
    Kolego wopor to nie moje pierwsze autko po odpaleniu silnik pracuje około 1 min zanim ruszę a olej stosuję zgodnie z zaleceniami producenta autka. Ja przytoczyłem diagnozę fachowców z ASO.
  • Poziom 21  
    kanat napisał:
    Byłem z tym problemem w ASO powiedzieli, że to smarowanie turbiny "nie ma się czym martwić tak się dzieje na zimnym silniku przy pierwszym uruchomieniu, olej dojdzie gwizd ustępuje" :idea:
    Bzdura.
  • Poziom 33  
    kanat napisał:
    Byłem z tym problemem w ASO powiedzieli, że to smarowanie turbiny "nie ma się czym martwić tak się dzieje na zimnym silniku przy pierwszym uruchomieniu, olej dojdzie gwizd ustępuje"

    Oj to ci głupot nagadali ,żadna turbina nie gwizda na zimnym silniku, chyba że masz wytarte tulejki w turbinie.
  • Poziom 9  
    Zamykam temat.
    Nieszczelność połączenia intercoolera.