Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

MAN TGX - po wymianie sprzęgła nie działa retarder

mateuszyo 20 Nov 2013 17:25 5808 5
  • #1
    mateuszyo
    Level 11  
    Witam mam problem z Manem. Otóż po wymianie sprzęgła nie działa w aucie retarder. Na desce nie pojawił się żaden błąd. Jest możliwość że mechanicy czegoś nie podłączyli? Nikt się nie przyznaje a problem jest dlatego zwracam się do was. Bardzo proszę o podanie jakichś podpowiedzi z objaśnieniem gdzie np dana wtyczka się znajduje.
  • #2
    serwis_gh
    Diesel injection systems specialist
    Witam.
    Olej był spusczany ze skrzyni?
    Skrzynia manual? Sprzegło było programowane?
  • #3
    mateuszyo
    Level 11  
    Tak skrzynia manual, sprzęgło mogło nie być programowane(chodzi tu o kalibracje?). Co do oleju nie wiem tego bo auto było robione raczej na szybkiego przed wyjazdem w trase, nie było mnie przy wymianie
  • #4
    mateuszyo
    Level 11  
    Witam odświeżam temat. Retarder po tygodniu sam zaczął działac lecz teraz znowu wystąpił ten sam problem. Po prostu przestał działac, na desce rozdzielczej po załączeniu pokazuje się że jest załączony ale nic poza tym. nic nie było teraz wymieniane. Olej w skrzyni jest, Manual. słychac cykniecie zaworu przy wyłączaniu go.
  • #5
    adam158
    Level 23  
    Mało oleju w retarderze.
  • #6
    svavecone
    Level 25  
    Sprawdz tez filtr skrzyni jezeli takowy masz ,jezeli jest przypchany to niezaleznie od prawidlowego poziomu oleju ,intarder nie bedzie dzialal wlasciwie.