Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco Daily 35s11,kontrolka wtrysku miga,żyje swoim życiem

neoziolo 22 Lis 2013 09:35 7821 2
  • #1 22 Lis 2013 09:35
    neoziolo
    Poziom 8  

    Witam forumowiczów!Przeszukałem chyba wszystko co jest na necie na temat iveco daily...głowa pęka od nadmiaru informacji.Walcze dzielnie z moim iveciem,z elektryką,niestety poprzedni właściciel daleki był od trzymania instalacji w oryginale...
    Auto mam juz 3 lata,kontrolka wtrysku(błędu)świeciła od początku,niemiej jednak tydzień temu samochód przechodził w tryb awaryjny,brak reakcji na gaz,obroty max 1250,(głośniejsza praca silnika),wymieniłem filtry paliwa i sytuacja zmieniła sie na tyle że w czasie jazdy jak łapał awaryjny(zaczynała kontrolka migać) wystarczyło wysprzęglić lub wyluzować na 5 mrugnięć i znów się zaświecała i wio.
    Wykręciłem wtryskiewacze(wymoczyłem przez dobę w płukance),wymontowałem czujniki pompy wysokiego ciśnienia(czyszczenie,przedmuchanie etc),ten z góry miał 24ohmy rezystancji na stykach ,tylny 3.1(może któraś z tych danych świadczy o uszkodzeniu?)wszystko do kupy poskłądałem i teraz jest sytuacja ze po przejechaniu ok 10km gaśnie w czasie jazdy,kontrolka zaczyna mrugać cały czas,lecz zapala znów i jedzie dalej z mrugającą...
    błędy na kontrolce edc...:
    2.1
    2.2
    2.3
    8.1
    1.5
    1.6
    1.7
    1.8
    1.1
    5.2
    3.7
    3.8
    2.7
    2.8
    8.3
    8.4
    9.1
    6.2
    3.1
    3.4
    3.2
    9.3
    Nowe których wcześniej nie było to 1.7 i 6.2
    Jechać od razu na kompa i nie grzebać w nim więcej?
    Poradźcie coś Panowie!
    Kiedyś znalazłem pełna liste kodów lecz teraz tylko do <4.0...
    dodam iż próba przelewowa wykazała na 1,3,4 po ok 48ml,na 2 29ml,tzn że 2 leje i brakuje ciśnienia pozostałym?
    Kurcze kurcze chłopaki pomóżcie!!

    2 2
  • #2 28 Gru 2013 16:21
    rajdowiec9
    Poziom 1  

    I JAK KOLEGO PORADZIŁEŚ SOBIE Z TEMATEM?

    2
  • #3 28 Lip 2014 11:01
    neoziolo
    Poziom 8  

    wymienilem czujnik wysokiego cisnienia,z tyłu pompy,jedyne 450zetka czujniczek,jezdzi do dzis aczkolwiek kontrolka swieci caly czas.
    zamykam temat słowami od iveca z daleka :-)

    1