Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] opel 1.7cdti 101 kM - nie odpala brak komunikacji ze sterownikiem silnika

23 Lis 2013 18:19 3450 2
  • Poziom 20  
    Auto kręci rozrusznikiem, paliwo na przelewach podaje w miarę równo na czterech wtryskach.
    Komunikacja z licznikiem, komputerem pokładowym, poduszkami, radiem - jest.
    Gdy odepnę sterownik silnika uzyskuję komunikację z immo, elektrycznym wspomaganiem oraz ABS -em na wpiętym sterowniku silnika brak komunikacji z tymi urządzeniami, oczywiście brak komunikacji ze sterownikiem silnika.
    Posiadam PIN, zgrywałem immo, licznik oraz mader board -nadal brak rozmowy z silnikiem. Sterownik ma zasilanie i nawet coś wykonuje oraz immo po przekręceniu stacyjki i odpięciu sterownika silnika pokazuje że sterownik silnika wysłał sygnał o synchronizację kluczyka -tak jakby działał.
    Zdarza się , że miga auto z kluczykiem ale podczas kręcenia rozrusznikiem gaśnie lub zapala się na stałe.
    Silnik nieraz próbuje łapać.
    Z plaka pali.
    sterownik to duży DENSO, silnik isuzu - corsa, combo 2007r
    Czy miał ktoś tak uwalony sterownik silnika ???
    Diagnostyka robiona op -com , launch oraz oryginalny TECH2 - wszystkie testery ten sam efekt
  • Poziom 20  
    Awaria opanowana. Zamykam temat.
  • Poziom 20  
    Przyczyną była usterka sterownika silnika. Hybryda, nie była to sprawa połączeń wewnątrz lecz uszkodzenie elektroniczne. Wymiana na drugi oraz logowanie i ruszyło.