Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wkład kominkowy + płaszcz - Czarna maź

Lukasino 23 Lis 2013 22:16 6111 19
  • #1 23 Lis 2013 22:16
    Lukasino
    Poziom 16  

    Witam,

    Mam wkład kominkowy Zibi z zamkniętą komorą spalania + wymiennik ciepłej wody nakładany na wylot spalin.

    Wkład Zibi:
    Moc 12kW sprawność 74%
    Wymiennik:
    Moc: od 5 do 7 - uzależniona od mocy wkładu kominkowego sprawność 65%, pojemność 17,5L

    tak to wygląda:
    Wkład kominkowy + płaszcz - Czarna maź Wkład kominkowy + płaszcz - Czarna maź

    Całość podłączona z piecem elektrycznym Kospel LN2p+podłogówka. Kominek w układzie otwartym, piec elektryczny zamkniętym. Jest to mój pierwszy płaszcz wodny i pewnie coś źle zrobiłem :). W początkowej fazie palenia leci mi smolista ciecz na połączeniu płaszcza z wkładem. Nie mam jeszcze podłączonego sterowania (zrobię to jutro) do kominka i nie wiem jaka jest temperatura w wymienniku. Pompę sobie uruchamiałem ręcznie, podejrzewam że wkład/komin nie był wygrzany, a podłączając za wcześniej pompę wychłodziłem spaliny. Bez wymiennika tego nie miałem. Wygląda to tak:
    Wkład kominkowy + płaszcz - Czarna maź

    W tym samym czasie robili mi dach i komin wykończyli cegłą klinkierową, może to z tego powodu?. Zdjęcie komina:
    Wkład kominkowy + płaszcz - Czarna maź

    Czy pompy powinny się uruchamiać powyżej jakieś temperatury? (instrukcja z kratek jest bardzo skromna.

    To jest jeden problem, mam jeszcze jedno pytanie, czy mogę grzać bez wody w wymienniku? (rekreacyjnie, w przyszłym roku będę miał też piec gazowy). Zrobiłem dzisiaj próbę, odpaliłem kominek bez wody w układzie (czyli grzałem tak jak wcześniej bez wymiennika) i po jakiś czasie zaczęło parować z rury bezpieczeństwa w naczyniu przelewowym. Czy to resztki wody z układu?, rury i naczynie przelewowe były tak gorące że nie można było ich dotknąć. Trochę z panikowałem i napełniłem ponownie układ wodą. Czy resztki wody wyparują i czy takie grzanie nie zaszkodzi rurą miedzianym?. Naczynie przelewowe i pompę mam w kotłowni (2 metry za kominkiem). Będę wdzięczny za pomoc. mam nadzieje że to wina chwilowego braku sterowania, zawsze mogę jeszcze odkręcić płyty i usunąć wymiennik, ale wtedy kasa w błoto :(.

    0 19
  • #2 23 Lis 2013 22:40
    saskia
    Poziom 38  

    Jaki masz wymiennik w kominku?
    Jesli zeliwny to mozesz palic bez wody, ale jesli cokolwiek innego to go zniszczysz.
    ta czarna maz to z pewnoscia kondensat z sadza.
    Mi ostatnio trafil sie demontaz kotla CO gazowego, z zeliwnym wymiennikiem i "bylem caly w skowronkach", bo od dluzszego czasu szukalem takiego zeliwnego wymiennika, aby wstawic go zamiast plomieniowek w moim kominku. :-)
    Jak pewnie wiesz, to kazdy inny od zeliwa material, po nagrzaniu do zbyt wysokich temperatur, bedzie sie znieksztalcal, lub nawet wytapial, zeliwo jest raczej odporne na wystepujace w kominkach temperatury.

    0
  • #3 23 Lis 2013 23:08
    Łukasz2407
    Poziom 17  

    Wypłynęło bo czopuch odwrotnie podłączony. Paląc bez wody lub z jej resztkami grozi Ci rozlutowanie instalacji. Substancje smoliste spowodowane są ochłodzeniem spalin przez płaszcz wodny. To normalne w wyniku utrzymywania za niskiej temperatury w wymienniku.

    1
  • #4 24 Lis 2013 10:39
    Lukasino
    Poziom 16  

    Łukasz2407 napisał:
    Wypłynęło bo czopuch odwrotnie podłączony..


    Możesz rozwinąć?, wymiennik nie można podłączyć inaczej na pewno dobrze jest zainstalowany. Więcej zdjęcie z czopucha:

    Wkład kominkowy + płaszcz - Czarna maź Wkład kominkowy + płaszcz - Czarna maź Wkład kominkowy + płaszcz - Czarna maź

    Może za mocno włożyłem do w komin?.

    saskia napisał:
    Jaki masz wymiennik w kominku?
    Jesli zeliwny to mozesz palic bez wody, ale jesli cokolwiek innego to go zniszczysz.
    ta czarna maz to z pewnoscia kondensat z sadza.
    Mi ostatnio trafil sie demontaz kotla CO gazowego, z zeliwnym wymiennikiem i "bylem caly w skowronkach", bo od dluzszego czasu szukalem takiego zeliwnego wymiennika, aby wstawic go zamiast plomieniowek w moim kominku. :-)
    Jak pewnie wiesz, to kazdy inny od zeliwa material, po nagrzaniu do zbyt wysokich temperatur, bedzie sie znieksztalcal, lub nawet wytapial, zeliwo jest raczej odporne na wystepujace w kominkach temperatury.


    To stał kotłowa 4mm, myślę że z samym wymiennikiem nic się nie stanie, ale rzeczywiście połączenia są lutowane.[/quote]

    0
  • #5 24 Lis 2013 12:23
    Łukasz2407
    Poziom 17  

    Jedna zasada prawidłowo połączonego komina: Kielich powinien być skierowany ku górze a bosy koniec ku dołowi.

    0
  • #6 25 Lis 2013 14:42
    Lukasino
    Poziom 16  

    Rury mam dobrze podłączone, temat rozwiązany podłączyłem sterownik, ustawiłem temperaturę i jest już ok :). Pompa załącza się powyżej zadanej temperatury i wyłącza gdy temperatura w płaszczu spadnie.

    0
  • #7 25 Lis 2013 22:35
    Łukasz2407
    Poziom 17  

    Lukasino napisał:
    Rury mam dobrze podłączone.

    Otóż ze zdjęć wynika inaczej:-)

    0
  • #8 26 Lis 2013 07:35
    Lukasino
    Poziom 16  

    Łukasz2407 napisał:
    Lukasino napisał:
    Rury mam dobrze podłączone.

    Otóż ze zdjęć wynika inaczej:-)


    Strony kielicha zachowaliśmy od samego wkładu :), z wkładu wystaje kielich i nie ma innej możliwości podłączenia. Wymiennik mam dać "do góry nogami?" :). W ogóle tak nie jest niebezpiecznie?, jak kielich będzie skierowany ku górze jest ryzyko że spaliny mogą się wydostać jak ktoś dobrze nie uszczelni.

    0
  • #9 26 Lis 2013 12:05
    Łukasz2407
    Poziom 17  

    Nie masz odwrotnie montować wymiennika tylko dopasować przejściówki w sposób umożliwiający splywanie skroplin do kominka. Spaliny nie mają prawa wydostawać się z połączeń przy sprawnym kominie i wentylacji.

    0
  • #10 10 Gru 2013 13:13
    Lukasino
    Poziom 16  

    Płaszcz zdemontowany, myślałem że po montażu sterownika że już jest ok, ale jak parę dni nie paliłem i problem powrócił, doczytałem w instrukcji że mój wkład ma sprawność 74% i temperaturę spalin 250 stopni. Pewnie tu jest pies pogrzebany. Po usunięciu płaszcza jest ok, ciepło i bez sadzy :). Kasa wywalona w błoto niestety :(.

    0
  • #12 13 Gru 2013 19:18
    Lukasino
    Poziom 16  

    wnoto napisał:
    a czym palisz ?
    Teraz masz płaszcz zdemontowany i wszystko jest OK ?


    Tak teraz jest ok, palę drzewem, brykietami, nawet pellet wrzucam jak już kominek jest rozgrzany (efektowny ogień i dużo ciepła:)). Na 99% winny był płaszcz, działo się to głównie kiedy rozpalałem (zimna woda w płaszczu) i jak pompa się uruchamiała (gwałtowne ochłodzenie). Teraz eksperymentuje z czujnikiem MSK plus.

    0
  • #15 17 Gru 2013 07:24
    Lukasino
    Poziom 16  

    mirrzo napisał:
    MASAKRA ! ! !
    PEX do kominka ?


    Masakra kup sobie okulary, bo tam pexa nie ma, miedź do samej kotłowni, gdzie ty pexa widzisz? hehe.

    wnoto napisał:
    Moim zdaniem dopóki nie nagrzejesz choć trochę wody płomień musi buzować - pełny dostęp powietrza (aby chłodnica nie wyziębiała tak dymu).


    Dostęp pełny był, do jest wkład bezrusztowy z zamkniętą komorą spalania powietrze idzie tylko zewnątrz. Chyba za duża pojemność była bo próbowałem rozpalać większym płomieniem szkoda że producent nie przewidział grzałki elektrycznej, wtedy woda by była wstępnie podgrzana :). Zresztą płaszcz już zdemontowany.

    0
  • #17 17 Gru 2013 08:14
    Lukasino
    Poziom 16  

    mirrzo napisał:
    Lukasino napisał:
    ... gdzie ty pexa widzisz? hehe.

    https://obrazki.elektroda.pl/2280742800_1385241269_thumb.jpg
    Tutaj. Chyba, że to nie jest PEX.


    luzem to peszle z czujnikami temperatury schowane w wełnie, może o te otuliny ci chodzi?, ale były założone na miedź tylko na czas robót. Płaszcz wystawiłem na allegro sprzedam za 400 zł mniej.

    0
  • #19 17 Gru 2013 08:35
    Lukasino
    Poziom 16  

    mirrzo napisał:
    Otuliny też popłyną.


    Czytasz w ogóle odpowiedzi?, płaszcza już nie ma, a otuliny były tylko na czas robót.

    0
  • #20 18 Gru 2013 08:50
    mirrzo

    Moderator na urlopie...

    Lukasino napisał:
    Czytasz w ogóle odpowiedzi?, płaszcza już nie ma, a otuliny były tylko na czas robót.

    Bardzo nieprecyzyjnie to podajesz. Dlaczego więc jeszcze "stoi" ta fotka, którą Ci wskazałem ?
    Tu obowiązuje zasada o dokładnym opisywaniu problemu, który Cię nurtuje - Regulamin: 3.1.15. Zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum. Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki.
    I tyle w tej kwestii.

    0
  Szukaj w 5mln produktów