Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Netia spot, rozłącza się po 15 sekundach.

ununsept 25 Lis 2013 23:51 3315 11
  • #1 25 Lis 2013 23:51
    ununsept
    Poziom 6  

    Witam. Jestem użytkownikiem Netiaspot, którego używam od ponad roku pod linią telekomunikacji. Dwa dni temu rozłączył się internet oraz wyskoczył komunikat o dane logowania do tepsy, po podaniu odpowiedniego loginu i hasła. Internet wskakuje ale na maks 15 sekund, po ponownym uruchomieniu spota i ponownym wpisaniu loginu i hasła internet znowu wskakuje na 15 sekund, bądź wyskakuje komunikat o braku serwera PPP. W ustawieniach routera po tych komunikatach i rozłączeniu internetu login zawsze się zmienia z domeny XXXXXXXX(malpa)neostrada.pl na XXXXXX(malpa)webnet24.pl. Nie mam pojęcia skąd to się wzięło.

    W konfiguracji routera oraz windowsa nic nie było zmieniane, połączenie zostało zerwane samoczynnie. Wyłączyłem Firewalla windowsowego, nic to nie daje.
    Na starym modemie Sagem Fast800, wszystko śmiga jak powinno.
    Czy to może być wina sieci, czy może uszkodzenie Routera.
    Dodam że dwa dni temu były skoki napięcia u mnie w domu, jednak było to pod wieczór a router odmówił posłuszeństwa około pierwszej w nocy.
    pzdr.

    0 11
  • #2 26 Lis 2013 07:39
    Nagus
    Poziom 25  

    Skoro na starym ruterze łącze działa, więc wszystko wskazuje na problemy z Netiaspotem.
    Chyba, że wchodzisz do sieci na login z Neostrady...

    Zresetuj Netiaspota do ustawień fabrycznych, skonfiguruj od nowa. Jak nie pomoże to reklamacja do operatora - od tego jest.

    0
  • #3 26 Lis 2013 10:40
    ununsept
    Poziom 6  

    Nagus napisał:
    Chyba, że wchodzisz do sieci na login z Neostrady...

    Zresetuj Netiaspota do ustawień fabrycznych, skonfiguruj od nowa. Jak nie pomoże to reklamacja do operatora - od tego jest.


    A z jakiego logina mam niby wchodzić? Przecież mam neostradę i muszę z jej loginu si ę logować a router netii mam dlatego bo stary ZTE spalił się podczas burzy. Zresetowanie netiaspota do fabrycznych nic nie daje.

    0
  • #4 26 Lis 2013 21:32
    cinekpsk
    Poziom 2  

    Mam ten sam problem co Autor tematu..

    U mnie sytuacja wygląda następująco. Posiadam SPOTA ale nie mam internetu z netii. W ustawieniach wpisane do tej pory były dane nowego usługodawcy i wszystko śmigało, aż miło...
    Niestety od 2 dni coś się rypło... w ustawieniach SPOTA wpisuje dane nowego usługodawcy, ale po 5-10sek zostają zmienione one na moje stare dane, które były przyznane od netii.

    Czyli wywnioskowałem, że netia wprowadziła jakieś zmiany w SPOCIE i teraz nadpisuje dane logowania na te, które oni mają w systemie.

    Jak ktoś potrafi to obejść, to chętnie go wysłucham :)


    Nie chcę dzwonić na infolinię, bo raczej mi nie udzielą pomocy w tej sprawie :D

    0
  • #5 27 Lis 2013 00:13
    przybysz181
    Poziom 10  

    1. Wchodzisz w modem
    2. System
    3. Połączenia sieciowe
    4. PPPoA
    5. Znajdujesz miejsce w których wpisujesz dane do logowania i ręcznie zmieniasz, jeśli to nie pomoże poszukaj opcji restartu do fabryki, wpisz dane do logowania i usuń z Połączeń Sieciowych PPPoE (w razie czego po restarcie do fabryki wróci )

    Jest to zwiazne z ostatnia aktualizacja Netii jak mniemam.

    0
  • #6 27 Lis 2013 09:39
    ununsept
    Poziom 6  

    Nie działa.
    Próbowałem połączyć się przez PPPoA i usunąć PPPoE, potem odwrotnie(łączenie przez PPPoE zaleca orange). I nic spot w obydwu przypadkach rozłącza się i wraca do jakiegoś starego loginu.

    A wie ktoś w której zakładce wpisuje się autentykację PAP/CHAP i DNSy?

    0
  • #7 27 Lis 2013 09:43
    cinekpsk
    Poziom 2  

    Robię tak jak napisałeś, ale nic to nie pomaga :/


    Wróciłem do ustawień fabrycznych, wpisałem w PPPoA dane logowania i przez chwilę miałem internet... ale spot się chyba zaktualizował i znowu nadpisał stare dane.

    Również zostaje utworzone nowe połączenie WAN PPPoE 2 i przez to się łączy (te fabryczne automatycznie się wyłączają). Próbowałem skasować te nowe połączenie WAN PPPoE 2 i włączyć fabryczne , ale otrzymuje taki komunikat:

    "Czekam na połączenie podstawowe (WAN ATM over DSL (ADSL) - W dół)"

    0
  • #8 27 Lis 2013 14:52
    terrade
    Poziom 36  

    ununsept napisał:
    router netii mam dlatego bo stary ZTE spalił się podczas burzy.
    Na pewno nie dlatego. Skąd go masz? Netia Spot jest własnością Netii. Jeśli kiedyś miałeś Netię to miałeś obowiązek go zwrócić.

    ununsept napisał:
    W ustawieniach routera po tych komunikatach i rozłączeniu internetu login zawsze się zmienia z domeny XXXXXXXX(malpa)neostrada.pl na XXXXXX(malpa)webnet24.pl.
    To normalne, na routerach Netii jest włączone automatyczne pobieranie danych konfiguracyjnych z serwera Netii (żeby "zieloni" użytkownicy mieli łatwo). U mnie też tak pobiera (na wszystkich routerach od Netii), poczekać ze 2-3 minuty i nic nie trzeba konfigurować, ale warto. Oczywiście na Neostradzie nie pobierze od razu (bo się nie zaloguje na "internet" "internet"), najpierw trzeba dać hasło i login z Neostrady (potem pobiera i zastępuje).

    cinekpsk napisał:
    Niestety od 2 dni coś się rypło... w ustawieniach SPOTA wpisuje dane nowego usługodawcy, ale po 5-10sek zostają zmienione one na moje stare dane, które były przyznane od netii.
    Sprawdzałeś firmware? Być może wprowadzili nowe firmware przeciw kradzieżom, a może ot tak przy okazji. W każdym razie routery Netii mają "zaszyte" (np. na koncie admina) różne sposoby komunikacji z serwerami Netii (w tym z serwerem czasu itd), często jest to ukryte w niedostępnych miejscach (dostępnych tylko dla admina).

    0
  • #9 27 Lis 2013 16:48
    cinekpsk
    Poziom 2  

    Czyli modem staje się bezużyteczną cegła...

    Jak zwykle musieli coś spartaczyć, bo przecież za dobrze było :D

    0
  • #10 27 Lis 2013 22:00
    seb235
    Poziom 27  

    Tak dla wyjaśnienia bo widzę że sporo osób pisze nie wiedząc tak zwanych podstaw:

    - Netia Spot jest własnością netii jest on jedynie dzierżawiony abonentowi na czas umowy nie pobierając przy tym żadnych opłat, z tym że po jej zakończeniu należy go zwrócić lub zapłacić karę w wysokości 300zł.

    - Netia Spot nie jest dostępny w sprzedaży i nigdy nie będzie, jak ktoś z was kupił go np na allegro to polecam zwrócić się do sprzedawcy bo jest to sprzęt kradziony. (Możliwe że nieumyślnie bo może dostał go do umowy i nie doczytał warunków)

    Mam netia spota wraz z ich usługą na ich linii i nie mam nic do zarzucenia, tzn jak został podpięty tak działa do dzisiaj. Co prawda za nim mam swój router i resztę swojej sieci ale internet działa praktycznie 24/7. Spot konfiguruje się sam, nie wiesza się itd ... Także jeżeli macie spota po starej umowie to radzę go odesłać zanim dostaniecie odpowiedni rachunek, a jeżeli kupiliście na allegro to możliwe że ściąga on dane klienta netii tzn konta do którego został przypisany :)

    0
  • #11 27 Lis 2013 23:46
    2343635
    Użytkownik usunął konto  
  • #12 28 Lis 2013 09:44
    ununsept
    Poziom 6  

    Dobra. Wywalam spot, idzie na śmietnik. Przyjmijmy, że sama Netia "coś zmieniła u siebie", chociaż nie chce mi się w to wierzyć.

    0