Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rover 420si 96r - Blokuje rozrusznik na zimnym silniku

26 Lis 2013 19:03 1053 4
  • Poziom 2  
    Witam
    Szukałem postu na temat mojego auta ale nie znalazłem
    Problem jest taki: blokuje rozrusznik na zimnym silniku a w szczególności jak się zimniej zrobi na polu. Rozrusznik jest zrobiony akumulator wymieniałem w lecie, przewody i świece i dodam że w aucie jest instalacja gazowa ale to dotyczy tylko rozruchu na benzynie
    to jest taki objaw jakby zapłon był za wcześnie ale tam nic się nie ustawia
    Z góry dziękuje za odpowiedzi
    Pozdrawiam
  • Poziom 10  
    A jak wyglądają przewody masowe do silnika i ogólnie przewody rozrusznik - akumulator?
  • Poziom 2  
    Witam
    Nie sprawdzałem tych przy rozruszniku bo te przy akumulatorze czyściłem
    Dziękuje za podpowiedź
    Pozdrawiam
  • Poziom 39  
    A elektromagnes rozrusznika właściwie zamontowany? Jako, że w niektórych rozrusznikach jest możliwe obrócenie o 180 st
    Wczoraj pisałem uzupełnienie jak niżej i nie widzę tego więc ponawiam. Nieodpowiednio zrozumiałem określenie "blokuje". Skoro masz na myśli brak możliwości obracania wałem silnika to znów elektromagnes, ale stan jego styków, połączenia na zacisku rozrusznika, na słupkach akumulatora i przyłącza masowe. Miarodajny byłby pomiar napięcia podczas rozruchu. I wreszcie skoro rozrusznik był naprawiany systemem zleconym to co na to realizator pracy?
  • Poziom 2  
    Tego to nie wiem bo rozrusznik był w regeneracji u gościa co się tym zajmuje ale teraz pojawił się taki objaw że jak jest ciepły to też ma problem z kręceniem a wręcz go blokuje i nie wiem sam czy jeszcze raz go zawieść do sprawdzenia a jak podładuje na akumulator to w miarę kręci. Sprawdzałem akumulator w firmie co się zajmuje sprzedażą akumulatorów to mi powiedzieli że jest ok :|