Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW, Passat, B5(3BG) 2.0 20V ALT - Zimna nagrzewnica.

noidemm 26 Lis 2013 21:28 20793 42
  • #1 26 Lis 2013 21:28
    noidemm
    Poziom 22  

    Witam. Auto kupiłem w wakacje i ciepłe powietrze nie było mi potrzebne. Problem pojawił się teraz. Samochód nie daje ciepłego powietrza. Mianowicie na wolnych obrotach z zasilania nagrzewnicy nie leci płyn(zdjete przewody) , powrót zimny (woda też nie leci). Nagrzewnica przeczyszczona, weże założone układ odpowietrzony. Ciepłe powietrze leci przy 3000 obrotach. Obroty spadną krążenia przez nagrzewnice nie ma. Może pompa siadła?? Wydaje mi się że błąd popełnili gazownicy zamieniając węże. Jak powinien iść wąż zasilający?? Z lewej czy prawej strony. Czy wąż zasilający powinien mieć odpowietrzenie czy może powrotny. U mnie wąż powrotny ma odpowietrzenie i jest z lewej strony stojąc przodem do samochodu. Czy parownik powinien być niżej niż nagrzewnica chociaż jest podpięty do jej zasialania?? Wydaje mi się że płyn znajduje sobie krótszy obieg przez parownik i nagrzewnicą nie idzie. Pomysłów mi brak. Za pomoc z góry dziekuje i podrzuce jakieś punkciki :)

  • Pomocny post
    #2 26 Lis 2013 22:45
    Mich43l
    Poziom 20  

    Najprościej
    po uruchomieniu silnika( jak jest zimny) sprawdzasz czy przewód/odma od silnika do chłodnicy jest tak samo ciepła jak przewód ogrzewający parownik , jeśli odma będzie miała taką samą temp wina termostatu, jeżeli termostat działa poprawnie to spróbuj podłączyć parownik szeregowo i wtedy nie ma możliwości żeby nie przeszło przez nagrzewnice, chyba że nagrzewnica jest zapchana kamieniem


    jeżeli pompa by nie działała to auto by się przegrzewało, co do układu może być też tak że jest układ zapowietrzony gdyż jest za mało płynu , poprawnie powinno się odpowietrzać do momentu kiedy zacznie wylatywać ciepły płyn chłodniczy, odpowietrzanie należy wykonać z 2-3 razy... i upewnić się że nie ma powietrza i płynu jest wystarczająco (wartość pomiędzy min a max)

    możesz jeszcze odłączyć przewody od nagrzewnicy i dmuchając stwierdzić czy powietrze przechodzi lekko czy z oporem

    obadaj i napisz

  • #3 27 Lis 2013 15:31
    noidemm
    Poziom 22  

    Witam :) Auto dość szybko się nagrzewa i trzyma 90 stopni wiec termostat chyba dobry. Co do nagrzewnicy to 2 razy ją czyściłem kwaskiem cytrynowym i woda leciała czysciutka. Tylko czemu wcale woda nie leci z węża zasilającego przed nagrzewnicą?? Nawet jeśli nagrzewnica była by zapchana to woda by szła z przewodu zasilającego a tu nie leci.

  • #4 27 Lis 2013 15:38
    Mich43l
    Poziom 20  

    Parownik masz równolegle, czy szeregowo?

  • #5 27 Lis 2013 16:54
    noidemm
    Poziom 22  

    Bardzo mało tam miejsca żeby zobaczyć bo węże idą pod spodem. Jak jest równolegle a jak szeregowo. Wydaje mi się że podłączyli do tego przewodu co zasila nagrzewnice.

  • Pomocny post
    #6 27 Lis 2013 17:31
    Mich43l
    Poziom 20  

    VW, Passat, B5(3BG) 2.0 20V ALT - Zimna nagrzewnica. VW, Passat, B5(3BG) 2.0 20V ALT - Zimna nagrzewnica.

    teraz łatwiej ?

  • #7 27 Lis 2013 21:22
    noidemm
    Poziom 22  

    Równlegle jest podłączone. Wziąłem się dzisiaj za odpowietrzanie i ku mojemu zdziwieniu weszło ze 3 litry płynu a na zbiorniczku było dobrze. Aż sprawdziłem bagnet od oleju czy oby tam nie wpada ale tam stan dobry. W spaliny też raczej nie idzie. Zauważyłem że chyba jest termostat walnięty bo się chłodnica grzeje przy 90 stopniach. Ale motor trzyma cały czas 90 więc i tak poinno lecieć ciepłe powietrze a tu leci przy ponad 3000 obrotów.

  • #8 27 Lis 2013 21:36
    Mich43l
    Poziom 20  

    chyba źle zrozumiałeś termostat powinien otworzyć się kiedy temperatura silnika w małym obiegu czyli (silnik,nagrzewnica + parownik) dojdzie do ok 80-90 stopni następnie otwiera się termostat i działa duży obieg ( mały obieg + chłodnica) po to aby schłodzić wiadomo jak samochód jedzie chłodnica chłodzona jest powietrzem jak auto stoi w korku jest wentylator / jeżeli samochód przy zimnym silniku nagrzewa duży obieg tzn że walnięty jest termostat a silnik nie dogrzany

  • #9 27 Lis 2013 21:40
    noidemm
    Poziom 22  

    Dobrze Cie kolego zrozumiałem. Sprawdzałem i mam wrażenie że po odpaleniu auta czyli zimna woda idzie od razu na chłodnice. U mnie jest duży problem przy wymianie termostatu dużo rozbierania to raz, a dwa to koszt 400 zł za temostat.

  • #12 28 Lis 2013 17:25
    Mich43l
    Poziom 20  

    jak dla mnie to wystarczy wymiana elementu który się zużył a nie kupować cały w obudowie chyba że nie produkują , bo szkoda kasy na takie zabiegi...


    VW, Passat, B5(3BG) 2.0 20V ALT - Zimna nagrzewnica. VW, Passat, B5(3BG) 2.0 20V ALT - Zimna nagrzewnica.

    VW, Passat, B5(3BG) 2.0 20V ALT - Zimna nagrzewnica. VW, Passat, B5(3BG) 2.0 20V ALT - Zimna nagrzewnica.

    musiałbyś sprawdzić w katalogu VW po numerze vin twojego auta , samego termostatu + oringu i wtedy masz pewność po numerach katalogowych że będzie pasował a co za tym idzie zamiast 200 zł wydaje 30zł + twój czas

  • #13 28 Lis 2013 18:34
    noidemm
    Poziom 22  

    Czytałem na forum passata że występuje w sprzedaży tylko z obudową ale może się myle. Wiadomo że wolał bym kupić sam termostat niż całość. Reasumując jeżeli dolny wąż od chłodnicy jak i cała chłodnica są ciepłe zaraz po odpaleniu auto to stawiać na uwalony termostat??
    Znalazłem jeszcze coś takiego :
    http://oferia.pl/zlecenie/item512162-wymiana-termostatu-audi-a4-b6-benzyna-2-0-alt
    Użytkownik zleca wymiane termostatu takiego jak w moim silniku 2.0 ALT a tam propozycje wymiany samego wkładu jak i całego termostatu.
    http://oferia.pl/zlecenie/item512162-wymiana-termostatu-audi-a4-b6-benzyna-2-0-alt Gdzie moge znaleść numer samego wkładu bo na necie jak i w sklepie proponują komplet. Może na etce bedzie??

  • #14 28 Lis 2013 19:37
    Mich43l
    Poziom 20  

    popytaj na forum vw

    ja znalazłem coś takiego na stronie intercars

    Link

    silnik 2.0 130KM >> układ chłodzenia >> termostat

  • #15 30 Lis 2013 20:41
    noidemm
    Poziom 22  

    Pytałem na forum passata ale bez rezultatów. Moze ktoś tu pomoże :)

  • #16 04 Gru 2013 21:11
    noidemm
    Poziom 22  

    Witam :) Postanowiłem wymienić cały termostat wraz z obudową i czujnikiem który się tam znajduje. Umiejscowienie termostatu przez inżynierów z VW błaga o pomste do nieba. Termostat wymieniony auto łapie szybko 90 stopni i tak trzyma. NAgrzewnica odpowietrzona i w czasie jazdy przy 2000 grzeje nawet dość mocno. Sprawa przyjmuje innego obrotu jak auto chodzi na wolnych obrotach to leci tylko lekko ciepłe powietrze. Czy to może być przypchana nagrzewnica?? Jak by pompa nie dawała rady to chyba auto by się bardzo grzało teraz przy sprawnym termostacie??

  • #17 04 Gru 2013 21:52
    Mich43l
    Poziom 20  

    jeżeli pompa by nie dawała rady silnik by się przegrzewał , jak zamienisz z równoległego podłączenia na szeregowe to powinno grzać nawet na niskich , ja tam zazwyczaj podłączam z silnika do parownika następnie do nagrzewnicy i znowu do silnika... , moim zdaniem lepiej żeby parownik był pierwszy a nagrzewnica druga.. ale zadnia co to tego są podzielone...

  • #18 05 Gru 2013 16:06
    noidemm
    Poziom 22  

    Odkręciłem korek i jeszcze bąbluje. Może jeszcze źle odpowietrzyłem??

  • #19 05 Gru 2013 19:08
    Mich43l
    Poziom 20  

    nie powinno się gotować, najwyżej masz położony zbiorniczek wyrównawczy ?

  • #20 05 Gru 2013 19:24
    noidemm
    Poziom 22  

    Najwyżej jest zbiorniczek położony. Gotować się nie gotuje tylko chyba odpowietrza jeszcze. Termostat otwiera się przy 100 stopniach wiec woda by się gotowała ale płyn nie.

  • Pomocny post
    #21 05 Gru 2013 20:22
    Mich43l
    Poziom 20  

    jeżeli masz zbiorniczek to nalewasz do wskaźnika grzejesz auto do 100 wtedy otwiera się termostat czekasz aż ostygnie następnie dolewasz jeżeli potrzeba oczywiście na zimnym silniku, obadaj tak z 2-3 razy i powinno być gites...

  • #22 06 Gru 2013 19:56
    noidemm
    Poziom 22  

    Układ odpowietrzylem jeszcze raz i grzeje na wolnych obrotach. Zobaczymy jak silnik wystygnie i spróbujemy jutro. Jak się zapowietrzy to albo gdzieś jest układ nie szczelny albo głowica pompuje powietrze :/

  • #23 06 Gru 2013 20:04
    Mich43l
    Poziom 20  

    jeżeli uszczelka pod głowicą przecieka to sprawdź czy w pod korkiem nie ma masła , jak odkręcisz na ciepłym silniku (odkręcaj powoli żeby się nie oparzyć) korek od zbiorniczka wyrównawczego czy nie ma bąbelków , a jak pogazujesz czy jest więcej bąbelków czy nie ma wcale... sprawdź i napisz

  • #24 06 Gru 2013 20:17
    noidemm
    Poziom 22  

    pod korkiem oleju jest majonez ale to chyba z niedogrzanego silnika (krotkie trasy, rozwalony termostat). Co do ciśnienia ze zbiorniczka to woda lekko się podnosi ale nie bąbluje.

  • #25 11 Gru 2013 17:38
    noidemm
    Poziom 22  

    Witam Układ przepłukałem wczoraj płynem do czyszczenia chłodnic. OdziwAuto po odpowietrzeniu ładnie grzało na wolnych. Odpalam auto dzisiaj i nie grzeje!! Temp 90 stopni wąż za nagrzewnicą zimny. 5 sekund przytrzymałem na 4000 obrotów i ogrzewanie znowu chodzi. Reasumując jak motor wystygnie i odczeka się jakiś czas a potem nagrzeje do maxa ogrzewanie nie bedzie chodzić . Dopiero po lekkiej przygazówcewszystko wraca do normy. Czyżby pompka na wolnych obrotach nie dawała rady dopompować ciśnienia dopiero jak przygazuje daje rade??

  • #26 11 Gru 2013 20:57
    Mich43l
    Poziom 20  

    a po płukaniu zlałeś płyn i wlałeś świeży ?

  • #27 11 Gru 2013 21:16
    noidemm
    Poziom 22  

    Wypłukałem samą nagrzewnice. Płynu nie spuszczałem. Wlałem do nagrzewnicy płyn czyszczący przez węża i podpiołem do pompki elektrycznej i zamknąłem obieg. Zasilanie nagrzewnicy do pompki powrót do pompki i sama nagrzewnica sie płukała. Po godzinie przepłukałem nagrzewnice dużą ilościa wody żeby w obieg nie poszło. Dolalem płynu odpowietrzyłem i tyle.

  • #28 11 Gru 2013 21:37
    Mich43l
    Poziom 20  

    a zmieniłeś obieg z równoległego na szeregowy ?

  • #29 12 Gru 2013 19:44
    noidemm
    Poziom 22  

    Nie nie zmieniałem, nie chce grzebać bardzo w gazie skoro gazownicy tak zrobili to chybA dobrze. Przecież nie robili tego pierwszy raz.

  • #30 12 Gru 2013 20:09
    Mich43l
    Poziom 20  

    no to chyba tyle w tym temacie jeżeli efekt jest uzyskany...

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo