Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Oryginalne radio Alfa Romeo 147 zły odbiór fal radiowych podczas jazdy

rusex 26 Nov 2013 23:56 2931 3
  • #1
    rusex
    Level 12  
    Witam, posiadam alfe romeo 147 1.6 B t. spark z 2004r i mam problem z radiem oryginalnym. W czasie jazdy fale FM maja strasznie dużo zakłóceń, przez co stacje radiowe które powinny bez problemu działać, szumią. tak samo dzieje się jak podłącze transmiter. W czasie postoju wszytko bez problemu działa. Myślałem o zamontowaniu filtra przeciwzakłóceniowego. Prosił bym o pomoc w rozwiązaniu problemu. Lub podaniu przyczyn które mogą takie coś powodować.


    Z góry dziękuje
  • #2
    Błażej
    VIP Meritorious for electroda.pl
    Ale to są dźwięki silnika słyszalne w radiu, czy radio traci nastawy i zbiera zakłócenia?
    Radio standardowe?
    Odłącz antenę, podłącz niezależną i sprawdź, co się dzieje. Dobrze by było też podglądnąć, czy nie ma jakiś śmieci w zasilaniu, np z alternatora.

    PS. Jakby co, to mam gdzieś takie sprawne radio ;)
  • #3
    rusex
    Level 12  
    Bardziej mi to wygląda na zakłócenia z zewnątrz, bo radio traci sygnał. Sprawdzę dzisiaj wieczorem na antenie zewnętrznej i dam znać. Dzięki
  • #4
    Błażej
    VIP Meritorious for electroda.pl
    Zakłócenia zmieniają się wraz z obrotami, czy nie? Jeśli nie, to może też być uszkodzenie wewnętrzne radia. Nie filtruje zasilania, zbiera zakłócenia, gubi stabilność przy zmianie napięcia...
    Jeśli tak, to możesz jeszcze spróbować odłączyć elektrycznie alternator i sprawdzić, czy to on nie sieje.