Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

AUDI A6 BOSE + radio PIONEER buczenie po odpaleniu

gizmex 27 Nov 2013 00:25 2688 8
  • #1
    gizmex
    Level 15  
    Witam

    Mam problem z buczeniem głośników BOSE po odpaleniu samochodu. Jak jest auto zgaszone to radio gra idealnie.
    Kupiłem FILTR PRZECIWZAKŁÓCENIOWY Link
    Podpiąłem do radia niestety bez rezultatu, buczenie jak było tak jest.

    Czy ktoś ma pomysł jak usunąć uciążliwe buczenie ?

    Pozdrawiam
  • #2
    Błażej
    VIP Meritorious for electroda.pl
    Podpiąłeś do radia, a tam nie ma wzmacniacza zewnętrznego?
    Poza tym, to przydałoby się podejrzeć, co się dzieje z "czystością" zasilania. Np oscyloskopem. To buczenie, to jednostajne, czy zmienia się z obrotami?
  • #3
    gizmex
    Level 15  
    Hmm możliwe że jest wzmacniacz bo jest w bagażniku woofer BOSE.
    Buczenie zmienia się wraz z obrotami.
    Czy winowajcą może być alternator ?
  • #4
    Błażej
    VIP Meritorious for electroda.pl
    Jeśli zakłócenia zmieniają się wraz z obrotami, to jak najbardziej.
    Odepnij alternator elektrycznie od auta i sprawdź, jaki efekt.
  • #5
    SZYMON BYDGOSZCZ
    Level 38  
    Daj foto przejściówki , którą zastosowałeś z radia na system bose .

    Który rok audi ?

    Pełne bose ( przód i tył ) czy tylko aktywny tył ?
  • #6
    gizmex
    Level 15  
    rok 99, tam nie ma przejściówki, poprzedni właściciel polutował kable, wychodzi kostka ISO zasilająca i chinche.
    BOSE - głośniki są z przodu, z tyłu i woofer w bagażniku ale czy aktywne? jak to sprawdzić?

    Spróbuję odpiąć alternator i zobaczymy czy da jakiś efekt.
  • #7
    SZYMON BYDGOSZCZ
    Level 38  
    gizmex wrote:
    poprzedni właściciel polutował kable, wychodzi kostka ISO zasilająca i chinche


    To teraz zrób to tak jak powinno być i nic nie będzie buczało .

    Poziom z chinch jest za niski do bose audi i wzmacniacz zbiera wszystkie śmieci z instalacji auta .