Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Asus f50z - CMOS-battery low

wase1432 28 Lis 2013 14:52 1890 7
  • #1 28 Lis 2013 14:52
    wase1432
    Poziom 11  

    Witam serdecznie ! Problem niby prosty bo wystarczy wmienić baterię ale nie w tym przypadku. Bateria wymieniona a komunikat CMOS-batery low pojawia sie nadal. Wczoraj "przeskoczyło " i załadowało system . Kolejne próby staja na tym komnikacie. Jedyna możliwośc to wejscie do biosa. Nic pozatym. Jakieś sugestie ?

    0 7
  • #3 28 Lis 2013 15:55
    wase1432
    Poziom 11  

    Podobny , lecz u mnie niestety nie działa w/w...
    Może bga pod mostem pusciła , możliwe ze takie objawy ?

    0
  • #4 28 Lis 2013 17:33
    Mich43l
    Poziom 20  

    a kiedy pojawił się problem ? może coś zrobiłeś ?

    0
  • #5 16 Gru 2013 20:32
    wase1432
    Poziom 11  

    zamykam

    0
  • #6 16 Gru 2013 20:42
    boro1234567
    Spec od komputerów

    wase1432 napisał:
    zamykam

    Pochwal się, co było przyczyną?

    0
  • #7 09 Maj 2014 18:33
    wase1432
    Poziom 11  

    Zaniechanie naprawy , problem nie rozwiązany . Rozmawiałem z osobą która również miała taki problem , niestety tez nie rozwiązała go. Myślę ze po wymianie połowy płyty problem by ustąpił . Ale koszty.. I czas przede wszystkim .

    0
  • #8 09 Maj 2014 18:49
    boro1234567
    Spec od komputerów

    wase1432 napisał:
    Myślę ze po wymianie połowy płyty problem by ustąpił . Ale koszty.. I czas przede wszystkim .

    Nie przesadzaj, prosta usterka.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo