Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.
itemscope itemtype="https://schema.org/QAPage"

THOMSON VP 4601 ( R4000) wciąga taśmę

ertevu 22 Mar 2005 23:13 1322 2
  • THOMSON VP 4601 ( R4000) wciąga taśmę

    #1
    Poziom 18  

    Problem zaczyna się od razu podczas testowania długości taśmy. Magnetowid robi wówczas najpierw PLAY czyli do przodu , później REW i tu następuje " pompowanie " taśmy "na lewo" , ale nie odbiera go lewy talerzyk.Znacznik na CAMie wskazuje wtedy prawidłowo literkę R. Kiedy opuszczę kieszeń kasety ręcznie bez taśmy i ustawię CAMa w tym miejscu - kręcąc CAPSTANEM widzę jak zazębia się sprzęgło i lewy talerzyk prawidłowo zaczyna się obracać.Dlaczego nie występuje to zatem z taśmą. Może ktos z kolegów spotkał się już z tym ?.Uprzejmie proszę o odpowiedź.

    0 2
  • #2
    Poziom 11  

    Sadze ze po wejsciu kasety ona dociska sprzegło które nie moze zwinac tasmy - proponował bym rozebrac sprzegiełko poczyscic filce rozciagnac delikatnie spręzyny i złozyz, sprawdzic tez by wypadało czy sam plastik nie jest jakos zdeformowany wygiety i przez to tez moze sie chaczyc... pozdrawiam

    0
  • #3
    Poziom 18  

    Magnetowid już naprawiłem. Okazało się ,że silnik dostawał za małe napięcie. Konkretnie nie dochodziło prawidłowo napięcie na pierwszy styk złącza silnika . Powinno tam być ok. 12V. , a było kilka. Napięcie to z + 14V podawane jest na ten styk poprzez 4 diody 1N4001. Nieprawdopodobne , ale jedna z nich przestała przewodzić .Wymiana jej całkowicie uzdrowiła magnetowid.Temat można zamknąć.

    0