Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

citroen xsara 1,6-8v . Ciężko odpala po wymianie uszczelki pod głowicą

malymerc100 30 Nov 2013 21:14 1908 4
  • #1
    malymerc100
    Level 2  
    Witam jestem tu nowy .Mam następujący problem .Odebrałem wczoraj autko od mechanika (xsara 1,6-8v 99r) .W aucie była wymieniana uszcz. pod głowicą .
    Dzisjaj rano ciężko mi odpalił po 10-20 razie .Spoczątku dławił się i dusił,ale jek się rozgrzał działał normalnie . a teraz odpala ciężko za 20razem .
    Co może być ?????? Bo mechanik rozłożył ręce. Dzięki za podpowiedzi
  • #2
    qwertyuiop1000
    Level 24  
    malymerc100 wrote:

    Co może być ?????? Bo mechanik rozłożył ręce. Dzięki za podpowiedzi


    Po prostu to nie jest mechanik :D , Pewnie wszystkiego nie podłączył i dlatego masz problem z uruchomieniem go :idea: zaprowadz go do porządnego mechanika który się zna :idea:
  • #3
    malymerc100
    Level 2  
    Ale autko normalnie działało jak odbierałem?
    Czy może to byc czujnik położenia wału????
  • #4
    qwertyuiop1000
    Level 24  
    TRudno mi to stwierdzić ,że to jest przyczyną :idea: ,ale być może mechanik coś przy naprawie uszkodził :idea: :D i teraz głupa rżnie :idea: trzeba to wszystko raz jeszcze sprawdzić czy wszystko jest dobrze podłączone w elektryce lub pneumatyce :idea: :cry:
  • #5
    malymerc100
    Level 2  
    Tak rozumie .Tylko opisze raz jeszcze . Auto raz odpala normalnie i działa elegancko.
    Ale jak zgasze to już nie idzie odpalić a z tłumika śmierdzi benzyną.
    Jak zaczne wciskać pedał gazu to po 20-30sekundach zaskoczy ale jakby skakał po obrotach. i po 5-10sekundach normalnie działa?
    Ręce opadają !!!