Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Viessmann Vitopend 100 WH06 - Napełnianie naczynia przeponowego

02 Gru 2013 00:31 5538 14
  • Poziom 9  
    Witam.
    Zgodnie z instrukcją znalezioną na tym forum, spróbowałem napełnić (napompować) naczynie przeponowe. Bo po przeczytaniu wielu tematów pewne jest, że nie działa prawdłowo. I tak:
    Zakręciłem wszystkie zawory, następnie spuściłem wodę z pieca zaworem awaryjnym (innego nie ma), i zabrałem się za pompowanie. I tu mam pytanie - czy podczas pompowania naczynia powinno rosnąć również ciśnienie na manometrze pieca?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Moderator - Systemy Grzewcze
    Nie musi. Jeżeli jest trochę powietrza w naczyniu to jest już ono puste po stronie wodnej i dopompowanie powietrza nie spowoduje wzrostu ciśnienia na manometrze.
    Wyreguluj ciśnienie do poziomu niższego o 0,3bar od normalnego ciśnienia w instalacji CO.
    Jeżeli manometr kotła pokazuje zero oznacza, że jest OK
    Jeżeli manometr pokazuje jakieś ciśnienie to spuszczasz wodę i powtarzasz regulację ciśnienia.
  • Poziom 9  
    Napełniając naczynie powietrzem rośnie ciśnienie na manometrze instalacji, a gdy spuszczam wodę spada również ciśnienie w naczyniu. Czy to znaczy, że jest do wymiany?
  • Pomocny post
    Moderator - Systemy Grzewcze
    Nie koniecznie. Zależy ile razy już tak pompowałeś.
    Do czasu aż się pozbędziesz całej wody z naczynia będzie się to w ten sposób zachowywać.
    No chyba, że słyszysz jak powietrze przechodzi na stronę wodną, lub powietrzem sadzi z zaworu bezpieczeństwa.
  • Poziom 9  
    Pompowałem i spuszczałem kilka razy. Potem po napełnieniu i uruchomieniu pieca wystąpił błąd (czerwona lampka), palnik się wyłączył, pompka długo pracowała, ogólnie było słychać przelewającą się wodę. Wyłączałem go i włączałem kilka razy - ciągle to samo. W końcu zadzwoniłem po serwis z Viessmanna, który stwierdził, że układ jest mocno zapowietrzony i naczynie do wymiany ... jedyne 400 zł + 150 zł wymiana.
  • Użytkownik usunął konto  
  • Poziom 9  
    Dzięki za pomoc. Naczynie wymienione, membrana była uszkodzona - ciśnienie jest stabilne 1,2 bar. Jednak mam inny problem. Grzejniki grzeją tylko do połowy- od góry, dołem są zaledwie letnie. Cały układ jest odpowietrzony. Próbowałem zamykać poszczególne grzejniki (schemat układu co w moim mieszkaniu w linku poniżej).
    I tak:
    - na początek zostawiłem otwarty grzejnik tylko w kuchni i po chwili grzania był praktycznie cały gorący;
    - następnie otworzyłem grzejnik rurowy w łazience (najwyżej umieszczony).
    Przy tym układzie obydwa miały wysoką temperaturę.

    - potem zamknąłem w/w i otworzyłem w Pokoju1, odczekałem kilkanaście minut aż piec popracuje. I tu grzeje tylko góra, dół letni. To samo w Pokoju2.

    Przy odkręconym całym układzie nawet ten w kuchni słabiej grzeje na dole. Jedynie nie ma problemu w łazience.

    Proszę o jakieś sugestie, co może być przyczyną.

    https://obrazki.elektroda.pl/4668823100_1386884245.png
  • Użytkownik usunął konto  
  • Poziom 9  
    O co chodzi z tym odbiorem ciepła?
  • Poziom 38  
    Duzy odbior ciepla to zazwyczaj wychlodzone mieszkanie, zwlaszcza po dlugim okresie nie dzialania kotla i jego naprawy. :-)
  • Poziom 9  
    No tak :) Ale to nie jest przyczyną niewłaściwego działania grzejników. Generalnie problem istnieje od 2-3 lat. Wcześniej grzały dobrze.
  • Poziom 38  
    Czyli, co zmienilo sie w ciagu tych 2-3 lat?
  • Poziom 9  
    Zaczęło się to co opisałem wyżej, czyli grzejniki przestały grzać całą swoją powierzchnią.
  • Pomocny post
    Poziom 38  
    Czesto, po naprawach i wymianach elementow CO, odrywaja sie kawalki rdzy, kamienia, itp. ktore moga przyblokowac przeplywy, zaleznie od miejsca w ktorym utkna.
    Moze to byc w zaworach grzejnikow, wirniku pompy, itp.