Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane I 1.9 dTi 98hp nie odpala

Marcin783848 02 Dec 2013 17:11 2436 4
  • #1
    Marcin783848
    Level 9  
    Witam. W trakcie jazdy owym autkiem na piątym biegu silnik przestał pracować więc zjechałem na pobocze i amen w kościele :( silnik nie odpala. po scholowaniu do domu i odkręceniu osłony nic nie ujrzałem specjalnego. Przy próbach odpalania silnik aby ma zaskoczyć ale nie może, z tłumika wydobywa się siwy dym czyli tak jakby paliwo dochodziło. jako ciekawostki dodam że od dłuższego czasu pompa wtryskowa pociła się ropą, a po postoju w garażu była zawsze mała plamka CZYSTEGO oleju tak jakby za skrzyni :/ po dokładnym przyjrzeniu się silnikowi zauważyłem że pasek od alternatora itp jest postrzępiony i wystają z niego sznurki i myślę ze mógł się któryś wplątać w rozrząd i spowodować przestawienie pompy wtryskowej ale nie wiem czy to na pewno to. chciał bym usłyszeć państwa opinie na ten temat i z góry dziękuję za odpowiedzi
  • #2
    sebastian607
    Level 17  
    Owszem, pasek PK potrafi namieszać, nie tylko pompa wtryskowa mogła się przestawić.
    Proponuje sprawdzić ustawienie rozrządu.
  • #3
    Marcin783848
    Level 9  
    Z tego co się orientuję wszystkie silniki wysokoprężne są kolizyjne. Myślę że wałek rozrządu się nie przestawił bo wtedy katastrofa.
  • #4
    sebastian607
    Level 17  
    Wszystko zależy o ile zębów przeskoczył, o ile wogóle przeskoczył.
    Czasami ścina też klin koła wałka rozrządu. Ale do puki nie sprawdzisz to nic się nie dowiesz.
  • #5
    Marcin783848
    Level 9  
    Problem rozwiązany. Zapieczone łożysko od alternatora który rozszarpał pasek PK i rozrząd go siorpną po czym przeskoczył o jeden ząbek :/ wymiana dwóch pasków, łożysko alternatora + uszczelnianie pompy wtryskowej (ciekła) koszt 750 zł :/