Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SRS53M08EU/28 - Pobiera i wypuszcza wodę, buczy, panel nie świeci.Diagnoza

Majster Śrubka 03 Gru 2013 00:18 2949 4
  • #1 03 Gru 2013 00:18
    Majster Śrubka
    Poziom 2  

    Witam, proszę o pomoc w naprawie zmywarki BOSCH SRS53M08EU/28

    Objawy:
    - nie świecą diody na panelu, nie reaguje na otwarcie drzwi i naciskanie przycisków (z wyjątkiem wyłącznika)
    - pobiera wodę z sieci klepie przy tym elektrozawór pod płaszczem wodnym, ale działa (sprawdzony po wyjęciu)
    - nabiera wody aż załącza się pływak poziomu i zaczyna wypompowywać i taka "czkawka" cały czas
    - przy tym coś buczy, cały czas buczy też ten elektrozawór jak mały transformator, ale nie wiem co jeszcze

    Jednak teraz najbardziej zaskakujące:
    - hydrostat drożny i sprawny
    - rurka łącząca hydrostat z komorą czysta, wszystkie rurki czyste
    - płaszcz wodny drożny
    - moduł sterujący nie nosi znamion uszkodzenia, kondensatory sprawne, ścieżki wyglądają ok, organoleptycznie nic nie widać
    - mikroprzełączniki sprawne
    - pompa wypompowująca sprawna,
    - grzałka sprawna

    Silnik pompy myjącej z turbiną sprawne (, ale pompa nie startuje), choć silnik podłączony poza zmywarką ładnie chodzi, żadnych nieszczelności czy luzów, a
    kondensator przy silniku ma prawidłową pojemność.

    Żadnego wycieku do podstawy nie było i szlag mnie zaraz trafi, bo rozebrałem zmywarkę na kawałki, wszystko sprawdzam i nie znalazłem nic uszkodzonego, a zmywarka nie działa. Zapomniałem jeszcze napisać, że nie reaguje na procedurę restartowania. Proszę o sugestie, bo już nie mam pomysłów chyba, że to moduł sterujący, tylko nie ma żadnych widocznych objawów jak mam go przetestować?

  • #2 03 Gru 2013 21:43
    h jaworski
    Poziom 39  

    Majster Śrubka napisał:
    moduł sterujący nie nosi znamion uszkodzenia, kondensatory sprawne, ścieżki wyglądają ok, organoleptycznie nic nie widać
    To jeszcze nie świadczy, że moduł jest sprawny. Nieświecące diody mogą świadczyć, że jest uszkodzony.

  • #3 03 Gru 2013 22:45
    Majster Śrubka
    Poziom 2  

    Nie sprawdziłem kondensatorów i rezystorów SMD, a jest jakiś sprytny, szybki i łatwy sposób na sprawdzenie tego modułu? Same diody świecą przy badaniu multimetrem chyba, że to któryś przekaźnik.

  • #4 04 Gru 2013 17:18
    egon42
    Poziom 36  

    Majster Śrubka napisał:
    est jakiś sprytny, szybki i łatwy sposób na sprawdzenie tego modułu?
    Jest podłożyć inny ale skąd go wziąć.
    Majster Śrubka napisał:
    chyba, że to któryś przekaźnik
    No to przekaźniki też trzeba sprawdzić.
    Majster Śrubka napisał:
    taka "czkawka" cały czas
    przy tym coś buczy,
    no to trzeba zlokalizować co buczy?.

  • #5 17 Lis 2014 00:11
    led1209
    Poziom 10  

    Mam taki sam problem i przyczyną buczenie elementów wykonawczych są uszkodzone (przebite) tranzystory SMD 43, które sterowały ją triakami. Uszkodzenie powstało na skutek zwarcia akuatora, przez co wypaliła się metalizacja zasilająca triaki. Niestety po dalszych oględzinach stwierdziłem, że mam też martwy procesor, więc zmywarka raczej pójdzie na straty.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo