Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Amica AWCT10L nie wiruje albo słabo wiruje

maciek2koty 03 Gru 2013 15:16 7641 2
  • #1 03 Gru 2013 15:16
    maciek2koty
    Poziom 2  

    Witam.
    Od tygodnia mam problem z pralką Amica AWCT10L (ok 4 lat).
    Pranie wychodzi mokre, ciężkie, ociekające wodą.

    Podejrzewałem zły odpływ.
    Filtr wyczyszczony, pompka sprawdzona, wąż przetkany.
    Zresztą widać przez szybkę, że woda schodzi.

    Podejrzewałem, że woda nie schodzi do końca.
    Wymiana hydrostatu i jego wężyka ze zbiorniczkiem nic nie zmieniła.
    Zresztą podczas kręcenia i nieśmiałych prób wirowania pompka chodzi
    (charakterystyczny odgłos żucia) tak że aż wąż z tyłu pralki podskakuje.
    No i nic nie leci z wężyka spustowego.
    (Kiedy pompka nie pracuje, to z węża cofa się do filtra trochę wody i wtedy
    owszem, można spuścić z pół litra).

    Jeśli zostawię to mokre pranie, ustawię programator na pozycji "wirowanie" i włączę pralkę, to czasami odwiruje i jest "prawie dobrze",
    a innym razem tylko pokręci tam i z powrotem przez te pół godziny
    (czy to nie za długo jak na ustawienie "wirowanie" ?) i dalej jest jak było.

    Acha: nie wyświetla się żaden kod błędu.

    Podejrzewam więc: sterownik albo problem z zabezpieczeniem wyważeniowym.
    Prania nie było za dużo.
    Bęben nie hałasuje. "Bicie" obserwowane optycznie przy brzegu bębna - może 2..3 mm.
    Chyba trochę ciężej chodzi, niż "za młodości", przy kręceniu ręką słychać taki "syk", jakby pyłu, ale trudno wyczuć, czy to bęben o coś ociera, czy coś z łożyskiem, czy to tarcie szczotek o komutator lub czegoś innego w silniku.

    Podczas pracy widać iskierki na szczotkach (jak już pralka wiruje to pięknie lecą w kółko).

    Wołać fachowca ?
    Zamawiać sterownik (cena do przeżycia, ale ten czas oczekiwania...) ?
    Sprawdzić czujnik wyważenia (nawet nie wiem gdzie on jest ani jak działa) ?

    0 2
  • #2 03 Gru 2013 17:12
    egon42
    Poziom 37  

    maciek2koty napisał:
    Filtr wyczyszczony, pompka sprawdzona, wąż przetkany.
    Zresztą widać przez szybkę, że woda schodzi.
    jak schodzi woda szybko czy powoli przecież to łatwo sprawdzić podstawiasz wiadro pod wyż odpływowy i patrzysz jak woda leci jak 60cn mad ziemią woda leci z węża całą szerokością to leci dobrze jak ciurka to leci źle, a wtedy albo szukasz przytkania albo masz pompę do wymiany bo pompa też może 4 razy działać dobrze a za 5 będzie się zacinać.

    -1
  • #3 29 Mar 2016 23:02
    maciek2koty
    Poziom 2  

    To był silnik. Kiedy pralka pobierała proszek, przez pęknięcie w rogu szuflady kapała powolutku woda na obudowę bębna, spływała w dół i kapała na silnik. Coś tam się nadpaliło i automat włączał tylko "tryb awaryjny" wirowania, czyli wirowanie z małą prędkością. Dlatego pranie wychodziło mokre. I stąd te iskry na silniku. Wymiana silnika i sklejenie szuflady pomogło... na jakiś czas.

    0