Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

seicento 1.1 nie wchodzi na obroty gdy podpiety jest silniczek krokowy

WNDA900-reaktywacja 04 Gru 2013 17:25 2514 2
  • #1 04 Gru 2013 17:25
    WNDA900-reaktywacja
    Poziom 1  

    witam ,
    mam problem ze swoim sejko .
    mianowicie tak jak w tytule ,jak odpale sejka i jest podpiety silniczek krokowy to niby chodzi ładnie , jak jest zimny to ładnie chodzi na ssaniu jak sie nagrzeje to obroty spadają na odpowiednią wartość i jest "cacy"
    problem pojawia się jak chce nim ruszyć albo chociaż wkręcić go na obroty ,poprostu sie nie da ,obroty dochodzą do 2000 obr. i sie dławi , kicha prycha i nie jedzie
    ale jak go odepne ten silniczek krokowy , to mimo ze obroty sa za niskie( tak 400-500obr.)nawet na zimnym to chodzi jak marzenie , ładnie sie wkręca i normalnie jeżdzi
    kiedyś było tak ze jak miałem podpięty silniczek krokowy (może to śmieszne) i skręcałem w prawo to silnik przerywał , szarpał , dopiero odsyskiwał moc jak zaczynał jechać na wprost , a bez podpiętego taki problem nie występował .

    może ktoś sie spotkał z takim problemem ,proszę o pomoc i jakieś sugestie,

    grzesiekszczecinski(malpa)poczta.onet.pl

    Z góry dziękuje za pomoc

    p.s.
    może i sie śmieją "małe czarne ,jak tu jeżdzić jak tu wsiadać , ale po 6 latach stania sejka dosłownie w krzakach (kompletnie nie jeżdzony nie odpalany) wystarczyły nowe kable nowe paliwo i odpala jak nówka .

    0 2
  • #2 09 Sty 2014 20:28
    Stermotorzysta
    Poziom 12  

    Wygląda to wszystko na problem z podciśnieniem w kolektorze ssącym, ewentualnie z czujnikiem podciśnienia (może tylko z jego wężykiem).

    0
  • #3 09 Sty 2014 20:39
    MrQń
    Poziom 12  

    zagrzej go trzymaj obroty tak powyżej 1.2 obrotów/min odepnij silnik krokowy i sprawdź czy jest napięcie w tym złączu

    0