Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Texa PolandTexa Poland
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Focus Mk2 2005r 1,6 16v - Check Engine błąd P0171

06 Dec 2013 00:17 14061 10
  • Level 13  
    witam
    mam Forda Focusa mk2 2005r 1,6 16v 100km.
    wywala check engine błąd P0171 (Mieszanka za uboga Rząd 1) oraz P1000 (testy systemu obd - niezakończony).
    po skasowaniu błędu, błąd wraca po przejechaniu kilku-kilkudziesięciu kilometrów.
    wymienione:
    - świece
    - obie sondy na nowe oryginalne
    - filtry, olej
    - umyta dokładnie przepustnica
    - broki (zaślepki głowicy), dotoczone u tokarza.
    - rozrząd
    przebieg auta niby 147 tysięcy ale sądzę że może mieć wiecej.
    kompresja sprawdzona.
    auto nie posiada przepływomierza, jest tam map sensor.
    co mogę sprawdzić jeszcze?
  • Texa PolandTexa Poland
  • Level 33  
    Możesz sprawdzić w jakich warunkach pracy silnika pojawił się błąd. Na biegu jałowym, czy pod obciążeniem. To zawęzi poszukiwania. (Samochód nie posiada instalacji gazowej?) W ten sposób poszukujemy usterki od tyłu, jeśli nie posiadamy odpowiedniego sprzętu i wiedzy. Normalnie to jest 3D, czyli diagnosta diagnozuje diagnoskopem.
  • Level 25  
    Zobacz jakie masz podciśnienie na biegu jałowym.
  • Texa PolandTexa Poland
  • Level 13  
    auto nie posiada gazu, błąd się pojawia pod obciążeniem, z obserwacji sądzę że raczej na wysokich obrotach.
    sprawdzę to podciśnienie na biegu jałowym.
  • Level 35  
    Zrób analize spalin, sprawdz prace sondy, umyj przepływke.
  • Level 13  
    tam nie ma przeplywomierza, jest map sensor. sondy sprawdzone, wymienione na nowe. przepustnica umyta, przewody odmy sprawdzone.
  • Level 33  
    Jeśli pojawia się po obciążeniem to może pompka paliwa.
  • Level 35  
    raczej co widzi MAP, jak reaguja sondy, szczelnosc kolektora i analiza spalin
  • Level 13  
    wymieniłem pompe paliwa w baku. dalej jest to samo.
    zauważyłem, że jak auto jest zimne, to nie ma mocy i lekko poszarpuje, natomiast jak się już zagrzeje to jeździ normalnie.
    check po zgaszeniu, zapala się po ok 10-20km jazdy.
    paliwo tankowane na różnych stacjach.