Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LG 42LD650 + ferguson link100 - połączenie hd jak padło hdmi w tv

kwiat83 09 Gru 2013 19:46 1470 1
  • #1 09 Gru 2013 19:46
    kwiat83
    Poziom 7  

    Witam
    . Ostatnio mi się tak stało ze miałem dekoder ferguson link 100 hd podłączony do tv LG 42LD650. Wszystko było ok i nagle wyświetlił się napis brak sygnału. Pomyślałem że dekoder padł i zawiozłem go do serwisu. U nich okazało się że działa. Po powrocie do domu podłączyłem dekoder i działał 5 dni. Teraz padł to zacząłem znowu sprawdzać. Mam 3 wejścia hdmi i wszystkie sprawdziłem i nie działają. Zmieniłem kabel hdmi i też nie pomogło. Więc napewno padły mi te wejścia hdmi bo dekoder działa na innym tv.

    Moje pytanie jaki kablem mogę podłączyć dekoder hd do tv żeby mieć jakość sygnału w hd?????Bo napewno koszt naprawy będzie większy niż zmiana kabla na inny?????

    0 1
  • #2 10 Gru 2013 00:37
    KOCUREK1970
    Poziom 43  

    kwiat83 napisał:
    mieć jakość sygnału w hd

    Chyba obraz w HD, ale zapewne, to tylko złośliwy chochlik tutaj namieszał.
    kwiat83 napisał:
    Moje pytanie jaki kablem mogę podłączyć dekoder hd do tv żeby mieć jakość sygnału w hd

    Żadnym, bo:
    kwiat83 napisał:
    napewno padły mi te wejścia hdmi bo dekoder działa na innym tv

    Ewentualnie jeszcze reset tv do ustawień fabrycznych, a jeśli to nie pomoże, to albo naprawa tv, albo podłączenie dekodera do tv kablem euro-euro (choć o HD można wtedy zapomnieć, choć czy ja wiem, czy to aż taka różnica będzie), albo śmietnik.....

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo