Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Corsa C - Brak zasilania na tylną wycieraczkę

10 Gru 2013 17:47 2277 1
  • Poziom 10  
    Mam problem z tylną wycieraczką, na silniczek nie idzie zasilanie, masa jest. Na forum gdzieś znalazłem takie info:

    fioletowo-czarny (SWVI) to + z aku do przełącznika i do wycieraczek. przechodzi przez F16, X7 i X16 do wycieraczki tylnej. X7 masz przy nogach kierowcy (50-stykowe złącze), X16 masz przy tylnej lewej lampie (9-pinowe złącze).
    przewód niebieski (BL) to ten sam + co w SWVI, tyle że po przejściu przez przekaźnik sterowany w wyłącznika wycieraczek. Jeżeli próba włączenia wycieraczek powoduje załączenie + w kablu niebieskim, to wyłącznik i przekaźnik działają prawidłowo. Musisz szukać przerwy w SWVI - tam powinien być plus 'na stałe' - daj na krótko i zobacz czy działa.
    Tego X7 nie mogę znaleźć, reszta się zgadza, zasilanie nie wychodzi już z puszki bezpieczników/ przekaźników. Przekaźnik ptyka jak załącze wycieraczke, ale nie znam dokładnie zasady działania tego układu- tz włącznik/przekaźnik. Pomoże ktoś?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Pomocny post
    Poziom 13  
    złącze x7 znajduje się przy nogach kierowcy ale od strony silnika za puszką przekaźników