Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mazda 323F BA 1.5 16V 98r - Brak ładowania, nowy regulator

Spider_m 13 Dec 2013 22:09 4323 9
Testo
  • #1
    Spider_m
    Level 10  
    Mazda 323F BA 1.5 16V 98r - Brak ładowania, nowy regulator Witam!!!
    Kilka dni temu zauważyłem, że przygasa mi w czasie jazdy lekko licznik, jednocześnie rano miałem wrażenie, że rozrusznik jakoś słabiej kręci. Po ok 3 dniach tych objawów zatrzymałem się do sklepu, nie było mnie kilka minut, wracam i auto już nie odpaliło, zajrzałem pod maskę i okazało się że jest luźna klema (+). Dokręciłem klemę, ale akumulator był nie doładowany i auto zostało odpalone z przewodów rozruchowych. Alternator był gorący, ale na tyle że można było utrzymać na nim rękę. Zaczął się problem z ładowaniem, tego wieczoru zrobiłem jeszcze kilka kilometrów po mieście licznik ściemniał, zatrzymałem auto, wyciągnałem miernik z walizki i okazało się że nie ma ładowania. Akumulator podłączyłem na noc do ładowania. Rano po odpaleniu ładowanie 14,5V po około 1 km znów zginęło. Po pracy wracając do domu ładowanie było. Dzień następny
    pojawiało się i znikało niezależnie od obrotów, obciążenia. Wyciągnałęm alternator przemierzyłem uzwojenie- nie ma przebicia, diody sprawne, wirnik- nie ma przebicia, ma przejście, komutator w stanie bdb, decyzja wymiana regulatora.
    Po przyjściu regulatora, zawiozłem alternator do kolegi elektronika, żeby tam go złożyć,przed złożeniem sprawdził go jeszcze raz, wszystko ok, więc złożyliśmy wszystko do kupy.
    Po włożeniu alternator ani drgnie, brak ładowania, chodził kilka minut i się nie wzbudził. Proszę o pomoc, bo nie wiem czego się złapać a nie spotkałem się jeszcze z alternatorem tego typu.

    numer nowego regulatora:
    YR-591A
  • Testo
  • #2
    kraszan77
    Level 9  
    Może coś robi zwarcie i alternator się grzeje.
  • #3
    Błażej
    VIP Meritorious for electroda.pl
    Spider_m wrote:
    Wyciągnałęm alternator przemierzyłem uzwojenie- nie ma przebicia, diody sprawne, wirnik- nie ma przebicia, ma przejście, komutator w stanie bdb

    Jak były przeprowadzane pomiary?
    Wzbudzenie podane?
  • Testo
  • #4
    Spider_m
    Level 10  
    do pomiarów alternator był rozebrany na części pierwsze, mostek prostowniczy został odlutowany od uzwojenia i od regulatora.
  • #5
    Błażej
    VIP Meritorious for electroda.pl
    Błażej wrote:
    Jak były przeprowadzane pomiary?

    Czym? W jakich warunkach?
  • #6
    Spider_m
    Level 10  
    Miernikiem cyfrowym, niestety generator do mierzenia uzwojeń gdzieś się zapodział, ale na multimetrze wyszło nam 12 M ohm, kolega ma od 15 lat warsztat i zajmuje się elektroniką i elektryką samochodową.
  • #7
    Błażej
    VIP Meritorious for electroda.pl
    To zapytaj kolegę o pomiar pod obciążeniem.
  • #8
    Spider_m
    Level 10  
    Jak mógłby mi pomóc, nie prosiłbym o pomoc tutaj. Nie miałem jeszcze styczności z alternatorem typu PD.
  • #10
    Spider_m
    Level 10  
    A jak sprawdzić czy alternator otrzymuje dobre sygnały, i czy da się w razie czego naprawić ECU.