Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Chrysler Voyager ll 2.5 td - pompa nie podaje paliwa

maniolomen 14 Dec 2013 11:55 3891 4
  • #1
    maniolomen
    Level 2  
    witam jak w temacie!dodam tylko za na kołach zębatych.
    wszystko zaczeło się od momentu kiedy wlałem na rezerwie 10 litrów paliwa od znajomego mogło być letnie lub zanieczyszczone po 3/4 minutach auto zgasło było ciepło więc zamarzniecie paliwa odpada.
    zbiornik wyczyszczony!
    układ paliwowy wyczyszczony!
    elektrozawór chodzi normalnie ze stacyjki i na krótko
    podawaliśmy bezpośrednio na pompe za filtrem
    I TO WSZYSTKO NIC NI POMOGŁO odkręcone przewody na wtryskach kręcimy i ANI KROPELKA SIĘ NIE POJAWIA
    na filmiku dziwny dzwięk wydobywający się z pompy po próbie zapalenia na linke ale dodam że w garażu już taki dzwięk słyszałem na przekręconym zapłonie i to dziwne bo nie zawsze to tak pyrka!
    POMOCY!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
  • #2
    krzysiokal
    Level 13  
    Albo pompa przytarta albo zwarcie ? Bo taki dźwięk. Trzeba ją nasmarować (dać do regeneracji)
    Filtry paliwa czyste ? może też zapchane.
    Jak często jeździłeś na rezerwie to pompka jest przytarta lub zatarta i zostaje tylko jej wymiana
  • #3
    maniolomen
    Level 2  
    na rezerwie nie jezdziłem bo z paliwem niemam problemów
    filter wymieniony! możliwe że przytarta bo teraz kojarzę że to bzyczenie było po samostarcie kiedy silnik wchodził na obroty i po holowaniu na lince!?
    bo dziwny ten dzwięk :(
  • #4
    krzysiokal
    Level 13  
    więc musisz wymienić pompkę lub jak się da dać do regeneracji
  • #5
    maniolomen
    Level 2  
    wszystko jasne śruba na stożku pompy paliwa była luzna i prawdopodobnie przez to zerwało KLINA!!!! więc pompa stała w miejscu!
    Teraz klin dorobiony i składamy jeśli ktoś miałby schemat jak ustawić rozrząd to byłbym bardzo wdzięczny!
    pozdrawiam i z góry dziękuje za pomoc