Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

nie działa termostatem audi a6/100 v6

majunka 15 Gru 2013 14:46 1452 5
  • #1 15 Gru 2013 14:46
    majunka
    Poziom 7  

    witajcie. mam taki problem. w silniku v6 2,8 w moim audi jest problem z termostatem tz ze wstępnej analizy przez mechanika niby się zaciął ( samochód jakiś czas nieużywany). Mechanik podpowiedział 2 warianty naprawy- wymiana termostatu ( koszt bo trzeba ruszyć rozrząd a pasek jest prawie nowy i rolki) i drugi wariant użycie płynów orlen do płukania układu chłodzenia. Podobno jak się wleje ten płyn do płynu chłodzącego to takie rzeczy jak właśnie zabrudzony termostat ( i zacięty) idzie odblokować. Możecie wyrazić swoja opinia na ten temat

    0 5
  • #2 15 Gru 2013 15:11
    Mich43l
    Poziom 20  

    a możesz podać dokładnie dane auta ...

    0
  • #3 15 Gru 2013 19:05
    majunka
    Poziom 7  

    audi 100 c4 silnik 2,8 v6 rok 1992 (model przejsciowy na a6)

    0
  • #4 15 Gru 2013 19:21
    Mich43l
    Poziom 20  

    wymień termostat bez ściągania paska , ten opis pasuje do twojego silnika ?

    2
  • #5 15 Gru 2013 19:37
    majunka
    Poziom 7  

    dzięki wielkie za link. byłoby wszystko ok gdybym umiał grzebać w aucie.....moge robić z elektryki elektroniki ale mechanika...........

    0
  • #6 15 Gru 2013 19:45
    Mich43l
    Poziom 20  

    mechanika to jak duże klocki lego techniks :)

    0