Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW golf 1.6 rok 1995 silnik AEE+gaz sekwencja- po wymianie pompy paliwa

mariuszyc21 15 Gru 2013 21:28 2325 2
  • #1 15 Gru 2013 21:28
    mariuszyc21
    Poziom 7  

    Zepsuła mi się pompa paliwa(zawieszała się). Kupiłem nową(sama pompa bez plastiku)+filtr paliwa,zamontowałem w pośpiechu bo trzeba do pracy jechać.
    Bezpiecznik, przekażnik sprawdzony,słychać pracę nowej pompy.
    Samochód nie odpalił,zdjąłem z listwy przewód doprowadzający paliwo,przekręcam
    kluczykiem i paliwo nie leci.Zajrzałem jeszcze raz do pompy i stwierdziłem,że odwrotnie podłączyłem wężyki,podłączyłem wężyki prawidłowo-odpowietrzyłem.
    Ciężko teraz odpala,trzęsie budą.Wyczytałem w necie,że może to być czujnik
    temp. płynu chłodzącego,kupiłem nowy-to samo.Gdy nie odpalił zajżałem do
    świec-mokre. Rozrząd-znaczki ok.
    Czy przez odwrotne podłączenie wężyków uszkodziłem regulator paliwa na listwie?
    Jeżeli już odpali i przełączy się na gaz to pracuje dobrze problem tkwi w ciężkim odpalaniu na benzynie.Adaptacja przepustnicy zrobiona-obroty 650-700.Żadnych błędów nie ma.
    Benzyny mam ponad pół zbiornika.

    0 2
  • #2 16 Gru 2013 01:26
    slawek87
    Poziom 18  

    Sprawdź ciśnienie paliwa

    0
  • #3 12 Lip 2014 20:56
    mariuszyc21
    Poziom 7  

    Samo się naprawiło,prawdopodobnie listwa wtryskowa się zapowietrzyła.
    Na szczęście nic się nie stało,lecz budą buja.

    0