Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wv sharan 1.9 tdi silnik AUY - ZIMNY TRZESIE PO ODPALENIU

19 Gru 2013 20:10 3378 6
  • Poziom 11  
    Witam wszystkich , posiadam vw sharan 1.9 tdi AUY 2002 rok . Problem jest wiec taki :po postoju np. 10 godzin przy temp +2,+3 stopnie odpalam auto! kontrolka świec gaśnie i odpala na dotyk chodzi równo , ale po 1 min lub 2 minutach silnik kuleje jak by na jeden gar nie chodził przez jakąś 1 min po chwili dostanie temperatury i jest już ok, jak silnik ciepły nic się nie dzieje dwumasa wymieniona ,świeczki nowe ,przepływomierz wymieniony , nie muli mocy nie stracił co to może być ??? pomocy z góry dzięki za podpowiedzi.
  • Poziom 13  
    podłącz do kompa odczyt bloku wartości sprawdz pompowtryski
  • Poziom 11  
    Dzięki co to jeszcze może być ,bo problem taki ze jestem w trasie koło francji w pl będę 25 grudnia , czy dojadę ?? , a jeżeli pompki czy uszczelniacze ,to nie powinien od razu po odpaleniu telepać ,dlaczego telepie po jakiejś dłuższej chwili? w chwili rozruchu przez około min chodzi idealnie.
  • Poziom 29  
    Możesz wymienić wszyskie pompowtryski, instalację do nich i od kompa do instalacji do pompowtrysków, ale najpierw sprawdź na kompie, który wtrysk odpada, bo wpadniesz w koszty. Częsty problem instalacja popokrywą zaworów
  • Poziom 11  
    Czy komputer pokaże , czy to pompki , czy instalacja?
  • Poziom 11  
    Czy dojade z takimi objawami do domu około 1300 km