Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Emachines 350 - Internet "znika" pomimo połaczenia z routerem

19 Gru 2013 20:23 966 4

  • Specjalista AGD
    Witam..

    Mam taki problem, iż podczas podłączenia z routerem na powyższym laptopie znika internet.. Router jest cały czas podłączony , inni uzytkownicy podłączeni pod ten router (TP-LINK DE7300) internet posiadają..
    Pomaga orzłaczenie i podłączenie do routera ale tylko na chwilę.. Wówczas przez 10-15 sekund internet jest po czym znów znika..
    Czy ktoś jest w stanie mi coś doradzić ?
    Nie wiem tez czy ma to jakies znaczenie, jednak we właściwościach sieci bezprzewodowej pokazuje mi szybkość 72 Mb/s , kiedy innym użytkownikom wskazuje 150 Mb/s
  • Specjalista - HDD i odzyskiwanie danych
    Znika całkowicie połączenie z routerem czy jest napisane, że masz tylko lokalne połączenie?

  • Specjalista AGD
    Cały czas mam połaczenie sieci bezprzewodowej i nic nie wskazuje na jakiekolwiek odstępstwa czy błedy.. Poprostu przestaje mi działać intrnet, rozłącza komunikatory, nie ładują się strony internetowe.. A połaczenie jest i wskazuje
    Stan : Połączono
    Siła sygnału : Znakomita
  • Pomocny post
    Specjalista - HDD i odzyskiwanie danych
    Skonfiguruj połączenie ręcznie i sprawdź czy się coś zmieni. Odczytaj i zapisz sobie adres IP i bramę domyślną (ze szczegółów połączenia) . Potem we właściwościach skonfiguruj ręcznie wpisując w polu adres IP adres odczytany ze szczegółów połączenia, maska podsieci zapewne 255.255.255.0 i samo się pojawi, brama domyślna adres bramy domyślnej odczytany ze szczegółów połączenia. Następnie w polu Preferowany serwer DNS wpisz adres bramy domyślnej a pole Alternatywny serwer DNS pozostaw puste. Po zastosowaniu, sprawdź czy internet będzie znikał.

  • Specjalista AGD
    A podpowiesz mi co zrobic gdy szybka odstaje? Tzn. domyślam się iż trzeba ją przykleić..
    Czt taśma dwustronna będzie odpowiednia?