Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Doblo 1.9D - Po wymianie rozrządu nie ma mocy, kuleje.

draco86 19 Gru 2013 23:06 2874 5
  • #1 19 Gru 2013 23:06
    draco86
    Poziom 17  

    Witam ponownie,
    byłem u mechanika, który ma dobre opinie.
    Wymieniał mi kompletny rozrząd, jednak gdy całość poskładał do kupy auto gaśnie zaraz po odpaleniu, trzeba je odpalać na wciśniętym gazie. Strasznie kuleje, rwie w czasie jazdy, muli ale nie gaśnie. Zachowuje się jakby nie palił jeden cylinder.
    Zapewnia mnie, że ustawiał z blokadami i na 100% dobrze ustawił.
    Późno było więc nie mogłem tego zweryfikować czy dobrze założył.
    Bardzo proszę o wskazówki gdzie mogę szukać problemu, co mógł przeoczyć
    mechanik. Naturalnie jutro do niego pojadę by to naprawił, jednak warto bym
    wiedział na co mam zwrócić uwagę.

    Dodam, że przed wymianą rozrządu po podpięciu do kompa był błąd P0510 - coś z klapką przepływomierza, silnik czasem kulał i gasł, ale miał moc.

    0 5
  • #2 19 Gru 2013 23:13
    trans-serwis
    Poziom 39  

    draco86 napisał:
    Dodam, że przed wymianą rozrządu po podpięciu do kompa był błąd P0510 - coś z klapką przepływomierza, silnik czasem kulał i gasł, ale miał moc
    Dlaczego "mechanik" tego nie naprawiał?

    0
  • #3 19 Gru 2013 23:18
    Pójdę boso
    Poziom 20  

    Dlatego nie jestem mechanikiem bo pamiętam kiedyś jak przyjechał jeden z drugim i kazali robić to czy tamto bo na forum powiedzieli a potem pretensje że auto nie idzie jak trzeba. Niech Ci zwróci kasę i jedz do innego.

    0
  • #4 20 Gru 2013 08:29
    draco86
    Poziom 17  

    Rozrząd był priorytetem, na przepływomierz byłby inny termin.
    Dziś mu auto odwiozę niech robi tak by zrobić. Bardzo zależy mi
    na rozwiązaniach co mógł spartolić. Jak sobie nie poradzi to pojadę do innego.

    2
  • #5 20 Gru 2013 10:10
    qwertyuiop1000
    Poziom 24  

    Zastanawiam się tylko dlaczego auto w takim stanie odebrałeś od mechanika :?: :D

    0
  • #6 20 Gru 2013 19:57
    draco86
    Poziom 17  

    qwertyuiop1000 napisał:
    Zastanawiam się tylko dlaczego auto w takim stanie odebrałeś od mechanika :?: :D


    Odebrałem bo nie mogłem być bez samochodu na następny dzień.
    Problem rozwiązałem sam, okazało się, że mechanik nie ustawił wyprzedzenia wtrysku i stąd "ten stan" samochodu. Odkręciłem 3 śrubki mocujące osłonę kółka pompy wtryskowej, obróciłem wałek by śrubki wróciły na swój ślad i autko śmiga :)
    Godzinę później zadzwonił mechanik z wiadomością, że wie co jest nie tak.
    Myślę, że to był głupi szewski błąd, który wynikał z przemęczenia niż z braku wiedzy.
    Człowiek nie kombinował i nie próbował naciągać na koszty.

    W ramach rekompensaty mam darmową wymianę płynów i filtrów w aucie przy następnej wizycie.

    0