Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

asus X53SD SX1198V - Czarny ekran po uruchomieniu diagnostyki pamięci systemu

21 Gru 2013 14:07 1998 14
  • Poziom 6  
    Witam

    Otóż mój problem zaczął się od momentu kiedy po uruchomieniu systemu (win7 home premium 64x),pojawiał się bluescreen.Uruchamiałem system ponownie,czasem działał on przez kilka minut po czym ponownie pojawiał się bluescreen.
    Chcąc samemu naprawić ten błąd,postanowiłem sformatować dysk oraz zainstalować system od nowa i tak też uczyniłem.
    Po instalacji windowsa,włączyłem diagnozowanie pamięci systemu aby sprawdzić czy coś jest nie tak z moim sprzętem.Po uruchomieniu diagnostyki pojawił się czarny ekran i tak utrzymuje się on ponad 15 min.
    Tak więc Panowie proszę o pomoc,siedzę nad tym komputerem i mam załamke,nie wiem co dalej robić i co jest nie tak z tym laptopem.
  • Poziom 20  
    sprawdź pamięci programem Memtest86
  • Poziom 43  
    kamix80 napisał:
    .Po uruchomieniu diagnostyki pojawił się czarny ekran i tak utrzymuje się on ponad 15 min

    Jeśli ten stan utrzymuje się nadal, wyłącz sprzęt, uruchom ponownie, a następnie podaj SMART dysku, wykonaj test pamięci jak kol. wyżej wspomniał.
  • Poziom 6  
    Tak więc po przetestowaniu memtestem86 errors: 0 czyli kości są ok
  • Pomocny post
    Poziom 20  
    odpal HD Tune , wejdź w zakładkę HEALT i wrzuć zdjęcie

    tak jak niżej

    asus X53SD SX1198V - Czarny ekran po uruchomieniu diagnostyki pamięci systemu
  • Poziom 43  
    A co z resztą parametrów?
    Rozciągnij ten obraz.
  • Poziom 43  
    kamix80 napisał:
    Po uruchomieniu diagnostyki pojawił się czarny ekran i tak utrzymuje się on ponad 15 min

    Ten stan trwa nadal czy, możesz uruchomić system, jak tak podaj jakie masz temperatury (prog. HWMonitor, lub Speed fan)

    Zapomniałem powiedzieć, że dysk jest OK.
  • Poziom 6  
    Temperatura na procku to 41-42 st. na dysku 32 st.Karta graficzna to 48-50 st
  • Poziom 43  
    Podałeś SMART dysku, temperatury, czy to oznacza że laptop w tej chwili działa poprawnie,czy występują jakieś problemy?
  • Poziom 6  
    po zainstalowaniu wszystkich sterow działa normalnie :) ale zformatowalem drugą partycję być może coś na niej było co kolidowało z systemem
  • Pomocny post
    Poziom 43  
    kamix80 napisał:
    ale zformatowalem drugą partycję być może coś na niej było co kolidowało z systemem

    Nie sądzę, że to był powód, a jeśli wszystko jest w porządku to zamknij temat.
    Pozdrawiam.
  • Poziom 6  
    Dziękuję bardzo Wszystkim za pomoc,temat do zamknięcia