Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

silnik szczotkowy - Buczy, nie odpala.

berrnout 22 Gru 2013 09:29 1797 4
  • #1 22 Gru 2013 09:29
    berrnout
    Poziom 2  

    Zakupiłem używane urządzenie, popracowało 3h, i zaczęły się problemy, trzeba silnikowi pomagać przy ruszeniu gdyż buczał i nie chciał sam.

    niestety jestem tutaj nowy i regulamin zabrania umieszczania linków zewnętrznych. Na youtube jest film o nazwie CAM002951 i jest to film z nagraniem pracy tego silnika. Będę wdzięczny za pomoc.

    0 4
  • #2 22 Gru 2013 09:54
    sp3ots
    Poziom 36  

    Witam !
    To chyba nie jest silnik szczotkowy.
    Sprawdź układ rozruchowy.
    Pozdrawiam. Stefan

    0
  • #3 22 Gru 2013 13:06
    berrnout
    Poziom 2  

    Silnik ma szczotki. Nie mam za wielkiego pojęcia o silnikach, więc jeżeli moja ocena jest nie dokładna to powiedzcie proszę gdzie mam szukać. Pozdrawiam P.

    0
  • Pomocny post
    #4 22 Gru 2013 21:44
    gilus1
    Poziom 29  

    Nadmierne iskrzenie i brak mocy - być może szczotki się skończyły, lub były wymienione na nowe i są zbyt sztywno osadzone w szczotkotrzymaczu. Szczotki muszą mieć trochę luzu, aby sprężyny mogły je swobodnie dociskać do komutatora. Po ewentualnej wymianie szczotek, silnik powinien popracować trochę bez obciążenia - pozwoli to na dotarcie szczotek bez ich przypalenia.

    0
  • #5 23 Gru 2013 00:38
    berrnout
    Poziom 2  

    Tak też zrobiłem, i jak najbardziej ocena trafna. Jedna szczotka jest nowa i była minimalnie za duża, iskrzyła potwornie. Obecnie spasowana, ma luz i iskrzy znacznie mniej (co ciekawe na zielono). Silnik pracuje, minimalnie za małe obroty jak na jego możliwości. Dziękuje bardzo za pomoc!

    0