Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston LFT 116 A /HA - Nie działa - miga dioda zasilania oraz 3 i 4

rami8 22 Gru 2013 11:47 2292 4
  • #1 22 Gru 2013 11:47
    rami8
    Poziom 20  

    Witam.
    Problem ze zmywarką jak w temacie. Usterka pojawiła się nagle, po uruchomieniu zmywarki zaczęły na panelu migać diody od włącznika zasilania oraz 3 i 4 od lewej strony na sygnalizacji programów. Wszystkie trzy równocześnie. Po odłączeniu zmywarki od zasilania nie uruchomiła się już wcale. Po pomiarach wyszło, że napięcie na panel użytkownika dochodzi w okolicy 8V, na panelu po stabilizatorze LD 33 występuje 3,3 V. Tak więc uszkodzony panel. Został on wymieniony i zmywarka ruszyła. Pracowała około tygodnia bez problemów aż tu nagle ten sam błąd. Obecnie panel użytkownika startuje dopiero po 5 minutach od załączenia zasilania i od razu migają wcześniej wspomniane diody. Nie reaguje na przyciski.

    Dodam jeszcze że podzespoły sprawdzone - grzałka, pompa spustowa, elektrozawór, czujnik anty wypływowy, krańcówka zamknięcia drzwi - sprawne.

    Może ma ktoś wiedzę w czym może tkwić problem?
    Z góry dziękuję, pozdrawiam.

    0 4
  • #3 22 Gru 2013 18:59
    rami8
    Poziom 20  

    Nie nie to modyfikacja w celu ustalenia występującego w nim uszkodzenia. Chodziło o stwierdzenie na której nodze kontrolera występuje zwarcie. Ale to stary moduł, natomiast nowy po założeniu pracował poprawnie kilka dni.

    0
  • #4 22 Gru 2013 19:56
    peter falk
    Specjalista AGD

    rami8 napisał:
    nowy po założeniu pracował poprawnie kilka dni

    I jak teraz wygląda? Foto mile widziane :) .

    0
  • #5 22 Gru 2013 20:11
    rami8
    Poziom 20  

    Jak nowy ... zero uszkodzeń. Nie dowierzamy??? :) wrzucam foto starego i nowego

    Ariston LFT 116 A /HA - Nie działa - miga dioda zasilania oraz 3 i 4

    Usterka usunięta. Okazało się że na płycie sterownika zablokowany był jeden z przekaźników (zgrzane styki). Po odblokowaniu zmywarka ruszyła. Profilaktyczna wymiana na nowe wszystkich przekaźników i zmywarka pracuje. Pozdrawiam.

    1