Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Texa PolandTexa Poland
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fiat Bravo II 1.4 16V '10 - nie odpala po wstawieniu nowego silnika i skrzyni

22 Dec 2013 15:45 1659 9
  • Level 9  
    Witam.
    Kupiłem Fiat Bravo II bez silnika i skrzyni biegów, kupiłem silnik i skrzynię, zamontowałem, ale brak iskry i nie działają wtryskiwacze. Tester diagnostyczny łączy się ze sterownikiem, ale gdy kręcę rozrusznikiem w parametrach nie pojawia się żadna prędkość wału korbowego, jest równa 0. Czujnik położenia wału jest dobry bo posiadam 3. Przejście na kablach do sterownika jest.

    Może ktoś miał podobny problem?
    Proszę o pomoc.

    Pozdrawiam.
  • Texa PolandTexa Poland
  • Level 41  
    Może kupiłeś też z innym uszkodzeniem?Immo nie blokuje?Zasilania wszystkie są,na innych modułach?Auto nie jest po "strzale"?
  • Texa PolandTexa Poland
  • Level 9  
    immo nie blokuje kontrolka gaśnie, samochód jest w originale nie było żadnego strzału

    Dodano po 1 [godziny] 22 [minuty]:

    immo blokuje tylko wtryskiwacze czy iskrę też?
  • Level 9  
    dzięki za odp. przed stwierdzeniem, że to sterownik jest uszkodzony zastanawiam się jeszcze czy aby nie ma problemów z jego zasilaniem ale nie wiem jak to sprawdzić.

    czy informacja, że tester łączy się ze sterownikiem wystarcza, że powinien być odczyt z prędkości obrotowej jeśli jest przejście w kablach i sprawny czujnik położenia wału?
  • Helpful post
    Level 41  
    Sterownik jak ma komunikację to i zasilania raczej ma,widocznie kupiłeś też z uszkodzonym sterownikiem...
  • Level 9  
    Zna ktoś kogoś w okolicy zawiercia lub krakowa kto jest w stanie sprawdzić ten sterownik i naprawić?
  • Level 9  
    mam drugą wiązkę robiłem również tak, że podłączyłem tylko czujnik położenia wału i również zero informacji
  • Level 9  
    Zamykam temat - spalony sterownik