Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 306 1.6 99r - Brak iskry i nie pracująca pompka paliwa.

borys12343 24 Gru 2013 14:43 4071 14
  • #1 24 Gru 2013 14:43
    borys12343
    Poziom 8  

    Witam.
    Mój problem zaczął się gdy przez moją głupotę zapomniałem cofnąć kluczyk(bo stacyjka nie odbija) i to w ten sam dzień co kupiłem auto - spalił się rozrusznik. Został on wymieniony i auto nie odpala. Nie ma iskry i pompa paliwa nie pracuje. Dodam ze auto ma gaz - nie sekwencje tylko ten starszy typ tzw.strzelający.
    Wcześniej autko chodziło bez przeszkód i bez problemowo.
    Co juz zrobiłem:
    - Zostały sprawdzone wszystkie bezpieczniki.
    - wyłącznik bezwładnościowy nic nie daje.
    - Świece wymienione na nowe
    - Cewka zapłonowa także wymieni0ona.

    Jak już nie miałem pomysłu podpięliśmy z wujkiem, drugi akumulator bezpośrednio od pompki i zaczęła działać i autko na chwile odpaliło(normalnie, bez skoków obrotów, gazowania itp.), zaś gdy przełączyłem na gaz samochód odrazu zgasł i teraz już w ogóle nie odpala.

    Co może być powodem ?

    0 14
  • #3 24 Gru 2013 15:39
    borys12343
    Poziom 8  

    A jak to sprawdzić i gdzie ?

    0
  • #5 24 Gru 2013 15:52
    borys12343
    Poziom 8  

    Aha, zamówię i wymienię. Co może być jeszcze powodem? Bo takim sposobem wymieniania każdej części aż do skutku to pół auta wymienię oraz pójdę z torbami.

    0
  • #7 24 Gru 2013 16:31
    borys12343
    Poziom 8  

    Tak Bosh
    wyłącznik bezwładnościowy tez dobry

    Cytat:

    Przekaźnik, bezpiecznik pompy paliwa sprawdzony?


    Gdzie on jest , trzeba wyciągnąć pompę ? Bo pompa działa jak dostanie inne żródło energi. Nie ma prądu w tym kablu co jest do niego podłączana.

    0
  • #9 24 Gru 2013 18:15
    766630
    Użytkownik usunął konto  
  • #10 25 Gru 2013 08:27
    Jędrek59
    Poziom 17  

    Brak iskry może być również spowodowany niesprawną stacyjką.

    0
  • #11 25 Gru 2013 10:33
    borys12343
    Poziom 8  

    Cytat:
    Brak iskry może być również spowodowany niesprawną stacyjką.


    Właśnie o tego zacznę i tego czujnika wału. Ale teraz święta no i części zanim do mnie przyjdą to troszkę minie czasu.

    Ale jak zamontuje to dam znać jakie efekty.

    0
  • Pomocny post
    #12 25 Gru 2013 11:04
    766630
    Użytkownik usunął konto  
  • #13 25 Gru 2013 12:00
    borys12343
    Poziom 8  

    Cytat:
    Brak iskry + brak zasilania pompy = nie dziala przekaznik podwojny (na 95%). Trzeba tylko ustalic, dlaczego.


    Sprawdziłem prąd jaki tam dochodzi, chodzi o piny które idą do tego przekaźnika. Zgodnie z innym tematem na forum to do większości nie dochodzi taki prąd jak powinien...małe napięcia na nie których pinach. - Gdzieś wyczytałem ze jak za mały prąd dociera to tez może być winna immobilizera ?

    0
  • #14 25 Gru 2013 13:47
    arek59
    Poziom 29  

    Proponował bym sprawdzić stacyjkę, immobilizer oraz komputer.
    Kiedyś miałem podobny objaw u klienta, pod czas jazdy załączył się rozrusznik (z sekcji wynika że to była pęknięta sprężyna w automacie), rozrusznik zrobił za prądnice i spalił radio CD i radio CB, immo, ucierpiał także rozrusznik. Auto oczywiście zgasło i nie chciało już zapalić za nic, wymiana immo pomogła.
    Brak pracy pompy i iskry wskazuje na uszkodzony immobilizer.

    0
  • #15 30 Gru 2013 21:09
    borys12343
    Poziom 8  

    Problem rozwiązany. Przyczyną okazał sie podwójny przekaźnik, cewka oraz pompa paliwa. Po wymianie tych 3 rzeczy autko zapaliło.

    Dzięki wszystkim a pomoc.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo