Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SMV40M00EU - Nie pobiera wody

enemy75 26 Gru 2013 11:25 6615 21
  • #1 26 Gru 2013 11:25
    enemy75
    Poziom 8  

    Witam,
    Mam problem ze zmywarką, która raz na jakiś czas odmawia współpracy. Po jej włączeniu i zamknięciu drzwi słychać, że zaczyna pracę, jednak po 1-2 minutach przestaje pracować i gaśnie lampka sygnalizująca pracę (ta co świeci na podłogę). Po otwarciu drzwiczek widać, że naczynia są suche. Po zdjęciu bocznej obudowy widać, że płaszcz wodny nie napełnia się. Po kilkunastu resetach, włączaniach i wyłączaniach zmywarka zaczyna działać i po jakimś czasie znowu problem wraca. Dziwna sprawa, obstawiam, że to może być elektrozawór. W jaki sposób można go sprawdzić? Może macie inne hipotezy dziwnego zachowania mojej zmywarki?

    Pozdrawiam świątecznie,

    1 21
  • #4 01 Sty 2014 11:59
    enemy75
    Poziom 8  

    Dziękuję za odpowiedzi. Kilka osób sugerowało, że problem tkwi w zanieczyszczonym hydrostacie. Idąc tym tropem otworzyłem bok zmywarki i moim oczom ukazał się widok jak w załączonym zdjęciu. Jak rozumiem w mojej zmywarce nie ma hydrostatu tylko zapewne pływak. Czy ktoś mi doradzi, gdzie on się znajduje?
    Zaobserwowałem jeszcze jeden ciekawy objaw, który być może wykluczy winę pływaka. Otóż jak włączam normalnie zmywarkę ta nie pobiera wody i po 1-2 minutach wyłącza się (pierwotny opis problemu), jednak jeśli kilkanaście sekund po zamknięciu drzwi otworzę je znowu zmywarka zaczyna pobierać wodę i normalnie kończy cały program.

    Będę wdzięczny za kolejne sugestie.

    Pozdrawiam Noworocznie!

    Zmywarka Bosch SMV40M00EU - Nie pobiera wody

    0
  • #6 02 Sty 2014 12:34
    enemy75
    Poziom 8  

    Bardzo proszę
    Zmywarka Bosch SMV40M00EU - Nie pobiera wody Zmywarka Bosch SMV40M00EU - Nie pobiera wody Zmywarka Bosch SMV40M00EU - Nie pobiera wody

    0
  • #7 03 Lut 2014 01:09
    enemy75
    Poziom 8  

    Witam,
    Czy ktoś ma może pomysł, co jeszcze powinienem sprawdzić?

    Pozdrawiam,

    0
  • #8 20 Lut 2014 11:18
    enemy75
    Poziom 8  

    Witam,
    Udało mi się bardziej szczegółowo zdiagnozować problem. Otóż zmywarka po włączeniu programu zaczyna normalnie odsysać resztki wody i po tej procedurze nie włącza elektrozaworu pobierającego wodę. Tak jakby myślała, ze mimo odsysania wody na początku cały czas jest jej za dużo wiec nie pozwala pobrać nowej. Co ciekawsze wystarczy, ze otworze drzwi na chwilkę i zamknę wówczas elektrozawór się włącza i program normalnie idzie aż do samego końca.
    W czym może być problem?

    0
  • #9 10 Mar 2014 20:11
    Tuńczyk
    Poziom 2  

    Witam mam taki sam problem z tą zmywarką, wiesz już może czego to jest wina?Czy to może wina pompy myjącej?

    0
  • #10 10 Mar 2014 22:28
    enemy75
    Poziom 8  

    Niestety, nie było nikogo kto by pomógł

    0
  • #11 10 Mar 2014 22:58
    devil_on
    Poziom 2  

    Witam.
    Miałem podobny problem z moim boschem, też nie pobierała wody. Znalazłem informacje o tym że należy zmywarkę odłączyć od zasilania i od wody.Potem odchylić ją do przodu lub na plecy do kątu ok. 40st. Po podłączeniu w moim przypadku pomogło.

    0
  • #12 11 Mar 2014 07:41
    enemy75
    Poziom 8  

    Dziękuję za posta. Próbowałem tego sposobu jednak niestety bez powodzenia.

    0
  • #13 14 Mar 2014 09:25
    oceanic_123
    Poziom 9  

    Miałem podobnie. Włączam, zaczyna odpompowywać wodę a potem czerwona lampka z kranikiem, że jest jakiś gdzieś problem z wodą. Sprawdziłem wszystko było OK. Przez pewien czas pomagało otwarcie i zamknięcie drzwiczek aby zaczęła nabierać wodę po tym jak skończy ją odpompowywać. Okazało się, że elektrozawór na wężu zasilającym był albo brudny, albo kończył żywot. Wymieniłem cały waż bo elektrozawór był nierozbieralny i po kłopocie. Pewnie masz to samo.

    pozdrawiam
    TW

    0
  • #14 14 Mar 2014 11:30
    enemy75
    Poziom 8  

    O! i jest wreszcie trop! Super, dzięki za odpowiedź!
    Gdzie kupowałeś węża z zaworem i ile to kosztowało?

    Pozdrawiam,

    0
  • #15 14 Mar 2014 13:37
    egon42
    Poziom 37  

    To czy to elektrozawór czy coś innego to łatwo sprawdzić czy elektrozawór dostaje napięcie zasilania czy nie czasami można nawet to stwierdzić ręką jak elektrozawór drży to znaczy że zasilanie dostaje i jak woda nie leci do zmywarki to zawór może być do wymiany, ale tedy numer z otwieraniem i zamykaniem drzwi nie działa.

    0
  • #16 14 Mar 2014 22:47
    enemy75
    Poziom 8  

    Sprawdziłem. Nic nie drży, dopiero jak otworzę i zamknę drzwiczki to wtedy słychać, że zawór robi "cyk" i zaczyna pobierać wodę.

    0
  • #17 15 Mar 2014 09:14
    egon42
    Poziom 37  

    enemy75 napisał:
    Dopiero jak otworze i zamkne drzewiczki to wtedy slychac, ze zawor robi "cyk" i zaczyna pobierac wode
    Czyli można powiedzieć że zawór dobry bo po podaniu napięcia zawór się otwiera.

    0
  • #18 21 Mar 2014 11:45
    oceanic_123
    Poziom 9  

    w moim przypadku elektrozawór musiał być albo brudny albo zakamieniony.
    Ewidentnie się zacinał. Po pyknięciu drzwiami cpykał, puszczał trochę wody i znowu cisza. Znowu pykniecie drzwiami (średnio dwa razy) i już działał cały czas, nawet podczas nabierania wody do płukania itp już nie trzeba było otwierać drzwiczek.
    jak pisałem wymieniłem wąż zasilający z elektrozaworem bo nie dało się rozebrać starego i po problemie.

    0
  • #19 21 Mar 2014 13:11
    egon42
    Poziom 37  

    oceanic_123 napisał:
    Ewidentnie się zacinał. Po pyknięciu drzwiami cpykał, puszczał trochę wody i znowu cisza
    Zawór jak się zacina to zawsze dostaje zasilania a się nie otwiera dlatego pisałem że trzeba sprawdzić czy drży czy nie a jeszcze lepiej sprawdzić czy dostaje zasilanie czy nie jak nie dostaje zasilania to nie jest to kwestia zaworu bo zawór bez otrzymania napięcia się nie otworzy.

    0
  • #20 28 Mar 2014 17:48
    Tuńczyk
    Poziom 2  

    Witam oddałem zmywarkę do serwisu w którym powiedzieli mi, że do wymiany jest pompa zintegrowana razem z grzałką. Taka pompa kosztuje 480zł więc moje pytanie co tam się mogło zepsuć skoro pompa raz pompuje i wszystko działa a innym razem nie działa.

    0
  • Pomocny post
    #21 29 Mar 2014 09:49
    egon42
    Poziom 37  

    Tuńczyk napisał:
    Witam oddałem zmywarkę do serwisu w którym powiedzieli mi, że do wymiany jest pompa zintegrowana razem z grzałką
    Zatarły się panewki na osiach pompy a ze producent nie przewiduje naprawy pomp tylko wymianę taż że nie ma do niej żadnego zestawu naprawczego.

    0
  • #22 06 Maj 2015 20:15
    slev72
    Poziom 1  

    Witam,
    dobrałem się i ja do mojej zmywarki (model jak w topicu) gdyż odmawia współpracy pokazując błąd E24, rozebrałem bok, udało mi się też odkręcić płaszcz wodny ale jeden z kanałów jest totalnie "zabity" brudem - ten na wprost węża odprowadzającego wodę, który idzie do góry zakręca i drugi zakręt a potem długa prosta do czegoś prostokątnego , co mam przez brud w środku niewidoczne. Czytałem forum i próbowałem kretem w płynie, granulkami - pierwsze 4 cm kanału od początku udało się wsadzić cienki drut przepchać ale dalej już nie idzie. Czy ktoś ma może jakiś patent na takie trudne zabrudzenie i zatkany kanał w płaszczu?
    Zmywarka wywala mi błąd E24 kranik na wyświetlaczu ale tylko na długich programach w połowie albo pod koniec - program krótki obsługuje bez problemu, czyli pobiera, podgrzewa do 45st. myje i wyrzuca wodę. Na długich zatrzymuje się i woda stoi do dna dolnego kosza. Proszę o sugestie i pomoc jak temu zaradzić i czy ten zatkany kanał może być przyczyną pojawiającego się błędu w pracy zmywarki?

    2