Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

zmywarka bosch logixx S9VT1B - pompa odprowadzajaca zacina sie

laszloultra 27 Dec 2013 07:56 2901 5
Bosch
  • #1
    laszloultra
    Level 2  
    Witam,
    dziwna sprawa z pompą odprowadzającą wodę ze zmywarki. Jak poruszę parę razy wirnikiem to działa przez chwilę a potem przestaje... pozostaje tylko buczenie cewki. Ciał obcych nie ma, porusza się bez użycia nadmiernej siły z wyczuwalnym tylko oporem magnesu. Czasami działa kilka sekund a czasami minutę. Jak stanie to pomaga tylko poruszenie kilka razy wirnikiem i włączenie mjej na nowo. Czy pompa do wymiany?

    Model: S9VT1B

    Pozdrawiam
    Maciej
  • Bosch
  • Bosch
  • #3
    laszloultra
    Level 2  
    Hmm... no to będzie jazda. Zakładając, że opróżniłem płaszcz wodny i wybrałem wodę ze środka zmywarki to czy wystarczy mi podłożenie ręczników pod zmywarkę przy rozbiórce czy też mam się spodziewać większego potopu ? (mam panele w kuchni) Czy do wymiany pompy mam sie zabierać od boku czy od spodu zmywarki ?

    Dzięki
    Maciej
  • #5
    laszloultra
    Level 2  
    No i położyłem to cudo na boku... a spód to jedna plastikowa misa której nijak nie mogę rozgryźć. Coś poodkręcałem ale i tak nie mam pomysłu jak się dobrać do pompy. Poszukam na niemieckich forach chyba żeby ktoś wiedział jak ten model rozkręcić. Materiały które znalazłem raczej nie uwzględniały takiej konstrukcji spodu zmywarki.

    ps. Po użyciu znacznej siły spód zmywarki puścił na tyle, że udało mi się wykręcić pompę. Wyjąłem z niej wirnik ale żadnych zanieczyszczeń nie znalazlem. Zmontowalem wszystko do kupy i ... pompa wydaje się wróciła do życia. Pozostaje znowu przeczyścić hydrostat bo jak zauważyłem niestabilny przepływ wody powoduje skokowe załączanie pompy i może to ją wymęczyło. Zamykam wątek - rozmontowanie i zmontowanie pompy pomoglo.
  • #6
    cesars
    Level 11  
    Witam
    Koledzy, wczoraj przestała mi wypompowywać wodę zmywarka (BOSH SGS55E), poczytałem Wasze odp. i wziąłem się do roboty. Wymontowałem filtry i osłonkę. Nie pomogło. W związku, że mam dość dużą (ok. 3m)odległość do wejścia kanalizacji, sprawdziłem przewód odprowadzający wraz z przedłużeniem. Okazało się, że ten przewód był za mocno zgięty i nie przepuszczał wody.
    Może komuś przyda sie ten opis mojej usterki, z którą chciałem się podzielić.
    Pozdrawiam