Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux ERB 2951 - nie działa chlodzenie

pesysz 27 Gru 2013 09:18 2991 4
  • #1 27 Gru 2013 09:18
    pesysz
    Poziom 10  

    Witam,
    dziś rano stwierdziłem,że lodówka nie chłodzi- brak szronu wewnątrz górnej komory na tylnej ściance.
    Oświetlenie wewnątrz działa,
    skraplacz z tyłu lodówki chłodny,
    ale wewnątrz wytworzył się już nieprzyjemny zapach.
    Po wysunięciu na chwilę załączyła się, trwało to ok. 5-10 min., w tym czasie nie było reakcji na regulację temperatury( pokrętło na przednim panelu),
    następnie wyłączyła się.
    Po tym fakcie rozłączanie napięcia i ponowne podłączenie nie dawało żadnych rezultatów.
    Naginałem przewód,
    do jak myślę (przekaźnik rozruchu) oraz jego odprowadzenia i nic.
    Zostawiłem ją podłączoną do zasilania,
    po jakimś czasie znowu zacząłem przesuwać aby załączyła się pomogło bo ponownie zaskoczyła.
    Proszę o jakiekolwiek wskazówki.
    Z góry dziękuję.

    0 4
  • #2 27 Gru 2013 09:29
    kwantor
    Poziom 38  

    Czy kompresor był wyraźnie gorący?
    Oświetlenie świeci wewnątrz?
    Możliwości: przekaźnik rozruchowy, zwarcie w uzwojeniu kompresora, awaria termostatu, czujnika, brak ciągłego zasilania- przewód, gniazdko wtyczka. Wiele wątków i polecam jakiegoś "majstra"


    Samodzielna naprawa i diagnoza jest dość trudna, dla przypadkowego użytkownika.

    0
  • #3 27 Gru 2013 09:39
    pesysz
    Poziom 10  

    nie
    po sprawdzeniu ręką temperatura raczej normalna

    0
  • #4 27 Gru 2013 09:47
    kwantor
    Poziom 38  

    No to jest szansa, że kompresor jest sprawny.
    Reszta jw.
    Sterowanie, zasilanie.

    0
  • #5 27 Gru 2013 19:51
    gabares
    Poziom 18  

    pesysz napisał:
    witam

    po wysunięciu na chwile się załączyła lecz po krótkim czasie brak pracy

    Jak długo pracowała? 5 sek czy 5 min

    0