Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Honda Civic 1,4 98r+lpg - brak ssanie po naprawie blacharskiej

marcin14dg 27 Dec 2013 18:03 1536 2
  • #1
    marcin14dg
    Level 9  
    Witam mam mały problem jak w temacie czyli brak ssania.Pewnego dnia oddałem auto do naprawy blacharskiej(wymiana progów). Po naprawie dzwoni do mnie facet gdzie się podłącza kompa bo mu świeci się check i falują obroty...podjechałem na miejsce i rzeczywiście na benz. falują od 1000 do 2000 a na lpg odrazu zawieszał się na 3 tyś. Facet pyta się gdzie się podłącza kompa, odpowiadam że nie wiem bo wiedza nie jest mi potrzebna, no i zeczeli grzebać grzebać i nic.Potem zaczeli grzebać pod kierownicą przy wtyczkach i nagle auto spadło z obrotów(na liczniku 0 silnikiem trzęsie ale nie gaśnie ) check zgasł. Grzebali jeszcze godzinę walcząc tym nowym problemem czyli brak ssania.Czekałem cierpliwie ale moja cierpliwość się wyczerpała jak zaczeli szukać problemu w centralce od alarmu(że niby może dostawać podwójne napięcie hehe) jako że potrzebowałem auta aby zawieźć mamę do szpitala musiałem auto zabrać. Zaczełem walcz tym sam czyli bezpieczniki OK, odpinałem akumulator, sprawdzałem od strony kompa kable przy progu czy nie przecięte ale przewodów tam nie wiele i raczej całe. Odpisałem wszystkie wtyczki i podpinałem pod kierownicą i nic 0 poprawy. Maska w górę i zaczełem grzebać tam, pierwsza myśl czujnik temperatury. Odpiełem wtyczkę przy termostacie , ale lipa check się nawet nie zapalił. Drugi czujnik przy głowicy check się zapalił, gorzej wchodziła na obroty, przerywał. Na tym moje sprawdzanie się skończyło bo ciemno się zrobiło. w przyszłym tyg jestem umówiony z mechanikiem, ale może macie jakaś poradę dla laika co mógłbym sprawdzić jeszcze. Oólnie auto jeździ OK tylko brak ssania. Z Góry dzięki za pomoc i pozdrawiam Marcin
  • #2
    hyundai112
    Level 9  
    Ciesz się że nie masz ssania :) heh mniej Ci pali.
    A próbowałeś zresetować komputer?