Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar CZ 235 - Lód w chłodziarce po wymianie termostatu

pepol 27 Gru 2013 21:00 2769 4
  • #1 27 Gru 2013 21:00
    pepol
    Poziom 10  

    Witam, proszę o pomoc w rozwiązaniu problemu. Szukałem w "szukajce", ale ostatecznego rozwiązania nie znalazłem. Miałem ewidentnie zaepsuty termostat w chłodziarce. Wymieniłem na nowy zamiennik 077B6100, lodówka zaczęła działać, ale w krótkich cyklach 3 min. chodu sprężarki, 15 min. przerwy. Temp. w lodówce właściwa, ale u dołu płyty chłodzącej zaczęły się pojawiać sople, a z czasem (2-3 dni) warstwa lodu. Ok ... termostat do bani ... wymieniłem na inny egzemplarz i sytuacja się powtarza. Kapilara na 100% zamocowana jak w oryginale. Po prostu ta płyta od góry zdąży się rozmrozić przed ponownym załączeniem sprężarki, a od dołu jeszcze jest szron i warstwa lodu sobie przyrasta. Za mała histereza. Jakiś pomysł oprócz wymiany termostatu na W4? Inne położenie kapilary? Regualcja termostatu tym malutkim imbusem? Dzieki z góry za wszelkie sugestie.

    0 4
  • #2 27 Gru 2013 22:16
    ROBSON33
    Moderator AGD

    pepol napisał:
    Inne położenie kapilary?


    Daj foto.

    1
  • Pomocny post
    #4 28 Gru 2013 21:00
    skryn
    Admin grupy AGD

    Zamontuj termostat Ranco K59 1312 i po problemie.
    I nie szukaj już innych zamienników.
    Kapilara pod tą blaszką z załączonego foto jest poprawnie zamontowana.

    1
  • #5 23 Sie 2014 06:05
    pepol
    Poziom 10  

    Problem rozwiązany przez założenie oryginalnego termostatu.

    0