Elektroda.pl
Elektroda.pl
X
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Saxo 1.1 2001r. 2 dmuchawy

28 Gru 2013 10:09 8085 10
  • Poziom 9  
    Witam :) Jak zwykle jest problem... A mianowicie: W moim saxo z klimatyzacją nie działa wentylator nawiewu (nie mam w zamiarze się powtarzać bo ja mam wersję z klimą i jest trochę inaczej niż tu: https://www.elektroda.pl/rtvforum/topic2238637.html ). I jak już piszę o wentylatorze nawiewu do wewnątrz auta to pod deską rozdzielczą też chodzi jakiś wentylator ale słychać jakby się kończył bo ćwierka po swojemu, a ja nie potrafię go namierzyć i się dostać pod deskę. Prosze o wszelkie propozycje
  • IGE-XAOIGE-XAO
  • Poziom 42  
    Nie ma żadnych dwóch dmuchaw, określ się jasno-działa dmuchawa ale hałasuje czy nie działa wcale? Obecność czy brak klimy nie ma znaczenia w tym przypadku.
  • IGE-XAOIGE-XAO
  • Admin grupy Samochody
    Masz pewnie zabity filtr kabinowy i nie dmucha do środka ;)
  • Poziom 9  
    Witam i przepraszam, ze tak długo nie odpisywałem ale teraz opiszę bardziej szczegółowo... W moim saxo główna dmuchawa działa bezpośrednio po podłączeniu do niej prądu, lecz jeżeli jest podpięta tak jak powinna być w oryginale to w ogóle nie daje znaków życia na żadnej pozycji z 4 na przełączniku (jakieś propozycje), sprawdziłem i tam do wtyczki do wpięcia w wentylator nie ma jakiegokolwiek zasilania.

    Aha i jest tam coś pod deską jakby drugi wentylator; gdy tylko ustawię 1-szą pozycję kluczykiem w stacyjce to tam zaczyna wydawać piski tak jakby kończył się silnik elektryczny, a nie potrafię go namierzyć spod nóg pasażera, a chciałbym to naprawić bo ćwierkanie mnie wk... znaczy się denerwuje :) (czytałem i czy może tam być coś takiego jak wentylator nawiewu wtórnego)?

    Jeżeli ktoś ma jakieś schematy elektryczne do wersji z klimą to byłbym bardzo wdzięczny jakby mógł wrzucić :)

    Pozdrawiam i dziękuje za zainteresowanie :)
  • Poziom 21  
    Citroen Saxo 1.1 2001r. 2 dmuchawy Citroen Saxo 1.1 2001r. 2 dmuchawy Citroen Saxo 1.1 2001r. 2 dmuchawy Citroen Saxo 1.1 2001r. 2 dmuchawy Citroen Saxo 1.1 2001r. 2 dmuchawy Citroen Saxo 1.1 2001r. 2 dmuchawy

    Prawdopodobnie szwankują silniczki klap...
  • Poziom 42  
    gto.ferrari.599 napisał:
    czytałem i czy może tam być coś takiego jak wentylator nawiewu wtórnego)

    Dobre :D
    Masz zje.....y siłownik obiegu zamkniętego powietrza i stąd to ,,świergolenie,,
  • IGE-XAOIGE-XAO
  • Poziom 9  
    Witam ponownie... Sprawdziłem i do silnika dmuchawy nawiewu na zewnętrznym przewodzie (koloru żółtego)-główny prądowy brak jest na nim zasilania +12 i tylko na nim; przełącznik z 4 biegami działa-gdy podepnę z akumulatora pajączkiem +12 to wszystko pracuje znakomicie jak powinno... Gdzie mogło się zgubić to zasilanie bo z kostki w stacyjce wychodzi zasilanie na wszystkie styki (myślałem że może kostka zwalona ale nie)... Bardzo proszę o wskazówki bo nie chcę całej deski rozbierać by tam się dostać... Jeszcze dzisiaj muszę przekaźniki posprawdzać...

    Te silniczki klap to idzie zdemontować spod nóg pasażera czy trzeba coś więcej rozebrać? Dziękuję za odpowiedzi
  • Poziom 21  
    Do sprawdzenia bezpiecznik F2 oraz przekaźnik 8048 z pierwszego rysunku.
    Napięcie powinno się pokazać po uruchomieniu silnika...
  • Poziom 9  
    Sprawdziłem co mogłem i tak: w przewodzie dochodzącym do przekaźnika (szary przewód brak jest +12V i nie wiecie gdzie on przychodzi, bo na schemacie jest narysowany jakby alternator?) a przekaźnik działa bo sprawdzałem i bezpiecznik F2 cały.
    Ale ja sprawdzałem tylko na zapłonie włączonym, a nie na chodzącym silniku więc i tak powinien wentylator chodzić...
  • Poziom 42  
    Przekaźnik zasilania dmuchawy jest aktywny tylko podczas pracy silnika(jak alternator ładuje) więc dmuchawa działa tylko gdy silnik pracuje.
  • Poziom 9  
    Witam i dziękuję... Faktycznie w saxo wentylator nawiewu działa tylko na włączonym silniku, (zazwyczaj w innych autach już po przekręceniu zapłonu). Wszystko podłączyłem wg oryginału i działa bezproblemowo ale dopiero na włączonym silniku :D; a jak z silniczkami klap nawiewu dam znać później
    Pozdrawiam :)