Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Primera 2.0 D 1995 - Nie odpala, nie kręci

30 Dec 2013 11:38 1287 4
  • Level 15  
    Witam!
    Trafiła do mnie Primera jak w tytule 2.0 D 1995. Samochód przyjechał do mnie o własnych siłach na wymianę dmuchawy, następnie po 2 dniach już nie odpalił
    Samochód nie kręci, nie odpala.
    Wszystkie bezpieczniki są ok, przekaźniki też sprawdzałem.
    Początkowo myślałem, że to akumulator- wiec podmieniłem, potem rozrusznik, ale podałem mu plus na automat i zakręcił.
    Następnie sprawdziłem czy dochodzi zasilanie ze stacyjki i okazało sie, że nie dochodzi, więc na zapłonie podałem mu plus na rozrusznik i nadal nie zapalił.
    Kolejno podałem mu zasilanie na elektrozawór na pompie paliwa bo też go tam nie było na zapłonie, niestety nadal auto nie zapala. Kreci ale nie pali.
    Co jeszcze sprawdzić? Może ktoś podesłać jakiś schemat instalacji do tego silnika bo autodata świeci pustkami?
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 24  
    Sprawdzałeś czy któreś z gniazd bezpieczników nie są nad palone?
    Przedzwoń kable idące do stacyjki.
  • Level 15  
    Gniazda bezpieczników są OK, problem tkwił w stacyjce, przelałem ja kontaktem i po kilku próbach zapalił :)
  • Level 24  
    Kostka stacyjki może nawala .