Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault Megane II 1.5 dci 105 - Nie świeci kontrolka smarowania.

30 Gru 2013 18:42 2364 7
  • Poziom 11  
    W Megane II 1.5 DCI nie świeci się kontrolka smarowania nawet jeśli wtyczka jest odpięta od czujnika. Sprawa jest taka ze po zakupie silnik się zatarł na panewkach a sprzedający odciął kabel od czujnika żeby kontrolka się nie świeciła.

    Samochód został wyremontowany ale sytuacja jest ta sama, kontrolka po wcwciśnięciu start zapala się a po odpaleniu gaśnie jednak po wypięciu wtyczki nic sie nie zapala, czujnik sprawdzony i jest sprawny.
    Ma ktoś pomysł co mógł ktoś przy tym samochodzie zrobić?
  • Poziom 38  
    Jeśli to jest czujnik z jednym pinem to logiczne że sie nie zapali bo trzeba ten kabel dotknąć do masy.
  • Poziom 11  
    Ale to czemu jak odpalam samochód kontrolka się świeci a po odpaleniu gaśnie jak gdyby nigdy nic... (przy odłączonym przewodzie)
    Zachowuje się ona całkiem normalnie
    Czujnik jest jednopinowy
  • Poziom 43  
    Kontrolka nie jest bezpośrednio połączona z czujnikiem, tylko z UPC, dopiero on przez sieć CAN zapala kontrolkę. Po włączeniu zapłonu następuje test ważnych kontrolek, ciśnienie gaśnie bo UPC nie dostaje masy z czujnika. To, co opisujesz, to prawidłowa reakcja auta i wszystko wydaje się być w porządku. Nie jesteś pewien to zmierz ciśnienie manometrem.
  • Poziom 11  
    To według tego co piszesz kontrolka powinna świecić się cały czas bo kabel z głównej wiązki jest zmasowany.
  • Poziom 43  
    ptrq92 napisał:
    To według tego co piszesz kontrolka powinna świecić się cały czas bo kabel z głównej wiązki jest zmasowany.

    Ty go zmasowałeś i kontrolka nadal nie świeci?
  • Poziom 11  
    Nie, jw.samochód zakupiłem używany, zatarł się. Przy demontażu silnikaokazalo się, że kabel od czujnika ciśnienia oleju został odcięty. Po podłączeniu bądź odłączeniu niema reakcji. Sprawdziłem kabel który wychodzi z głównej wiązki, okazało się ze jest masa a mimo to kontrolka nie świeci.
    Ostatecznie zrobiłem to inaczej, wlutowalem się w zapalniczke i puściłem dodatkowy kabelek do czujnika i zamontowałem diode sygnalizujaca brak smarowania.

    Tylko teraz zastanawia mnie co ktoś tam namodził...