Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Clio 1.5 dCi 68km '07 - Falujące obroty silnika na biegu jałowym

radek_clioIII 30 Gru 2013 23:04 1890 2
  • #1 30 Gru 2013 23:04
    radek_clioIII
    Poziom 2  

    Witam
    3 miesiące temu kupiłem Clio (2007 r) z silnikiem 1.5 dCi (68 KM).
    W ostatnim czasie zaobserwowałem pewne niepokojące objawy, tj. falowanie delikatne obrotów na biegu jałowym. Dokładniej wygląda to tak że na biegu jałowym co jakieś 10 s (ale nie regularnie) słychać zachwianie pracy silnika ale nie ma reakcji na obrotomierzu. Natomiast czasami zdarza się skok obrotów z 900 do około 1000 po czym obroty się z powrotem stabilizują na 900. Raczej wykluczam paliwo ponieważ początkowo tankowałem Shell V-power i po zauważeniu problemu zmieniłem na LOTOS dynamik, wtedy problem ustał, co mnie ucieszyło, jednak ostatnio znowu powrócił. Do każdego tankowania ostatnio zacząłem dodawać uszlachetniacz ale to nie pomoglo. Po podłączeniu do komp nie pokazuje żadnych błędów i parametry wtrysków wg mechanika są odpowiednie. Przebieg auta to 128 tys. Ja zrobiłem nim 3 tys km.

    Jeśli ma ktoś jakiś pomysł co mogę z tym zrobić to proszę o podpowiedz. Dodam że byłem z tym problemem u 4 mechaników i żaden nie potrafił mnie nakierunkować.

    0 2
  • #2 09 Lut 2015 19:09
    seba899
    Poziom 2  

    Witam serdecznie czy udało się usunąć usterkę bo w moim aucie też jest taka usterka.

    0
  • #3 09 Lut 2015 22:05
    radek_clioIII
    Poziom 2  

    Witam, "Usterki" nie udało się wyeliminować, tzn. wygląda to na doładowywanie alternatora (wg. mechanika) i ma miejsce przy niskiej temperaturze otoczenia. W lecie problem ten nie występował, a teraz też się sporadycznie zdarza. Głównie przy krótkich trasach. Na długiej trasie (400 km) nie miałem problemu. W każdym razie problem się nie nasila i nie daje żadnych dodatkowych problemów. Jak w jakiś sposób uda się wyeliminować "usterkę" daj znać. Pozdrawiam

    1