Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

samsung ue32f6400 smart wifi - wyłączają się filmy

02 Sty 2014 18:19 2799 7
  • Poziom 2  
    Jak w temacie. W tv samsung ue32f6400 wyłączają się filmy w internecie. Smart działa za pomocą wifi. Wszystko działa bez zarzutu ale filmy w jakiejkolwiek aplikacji po czasie wyłączają się. Nie zacinają, tylko od razu wyłączają. Czasem po 20 czasem po 30 minutach i dalej nie chcą się odtwarzać. Do momentu wyłączenia działają bez zarzutu, wręcz idealnie. W czym tkwi problem?
  • Poziom 43  
    tomcaj4 napisał:
    W czym tkwi problem?

    Zapewne ten internet bierze się z powietrza, bo nie wspominasz słowem skąd go masz, od kogo usługa, na jakim routerze to pracuje, czy w okolicy nie ma śmieci w eterze...., jak daleko od routera jest tv, czy tylko na tv wywala błędy...
  • Poziom 2  
    Przepraszam, jestem nowy i opisałem problem. Co do reszty nie wiedziałem że jest taka ważna. już piszę. Internet od dostawcy Internet union taki osiedlowy ale działa jak należy. Na wszystkich innych urządzeniach tzn komputer, laptop i tablet nie ma błędów. Tv jakieś 5-6 m od routera Tp-link tl-wr543g. Do tego momentu działał jak należy. Nadal jest ok, tylko te filmy w necie na tv się wyłączają.
  • Poziom 32  
    A co rozumiesz pod pojęciem filmy w internecie?
    Oglądasz przez przeglądarkę czy przez widget? Rozumiem, że rozmawiamy o Smart TV?
    Może po prostu oglądasz ze stron gdzie są limity czasowe. Film się wyłącza bo należy wykupić konto.
  • Poziom 2  
    i w widzetach i w przeglądarce. nawet na stronach gdzie mam wykupione konto.

    Dodano po 22 [sekundy]:

    tak, chodzi o smart tv
  • Poziom 32  
    Czy jesteś wtedy zalogowany?
    Co pojawia się gdy film się wyłączy?
    Wychodzi z widgeta albo przeglądarki?
    Czy w aplikacji youtube jest to samo?
  • Poziom 2  
    Tak jestem zalogowany w momencie wyłączenia się filmu. Nie wychodzi z przeglądarki ani z aplikacji ani że strony z filmami. Nic się nie pojawia,po prostu film staje i dalej nie idzie ale od początku włącza się z powrotem, dochodzi do tego momentu i znów się wyłącza . W you tube też.
  • Poziom 43  
    tomcaj4 napisał:
    Tp-link tl-wr543g

    Ten router ma tylko pasmo G, czyli teoretycznie "wyciąga" 54 Mb, ale w praktyce dzielisz to jeszcze przez 5, czyli realnego przesyłu po wifi ten router ma nawet nie 10 Mb...
    tomcaj4 napisał:
    Na wszystkich innych urządzeniach tzn komputer, laptop i tablet nie ma błędów.

    No to może wskazywać, że coś się dzieje z kartą sieciową w tv.
    tomcaj4 napisał:
    Smart działa za pomocą wifi

    Ale na czym dokładnie, karta wifi w tv to integra, jakiś stick dołożony na usb....?.