Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

audi a4 b5 - Pompka centralnego zamka, opis kabli

03 Sty 2014 20:39 8286 7
  • Poziom 9  
    Witam. Mam problem z centralnym zamkiem. Jak się okazało ktoś już grzebał wewnątrz i lutował kable, są spalone ścieżki przy lutach. Może wie ktoś jak to naprawić znaczy gdzie idą poszczególne ścieżki. Na chwile obecną działa mi zamykanie i otwieranie drzwi kierowcy i wlewu. Między dwiema płytkami idzie kabel 4 żyły, który pewnie był uszkodzony i ktoś go wymienił ale spalił ścieżki podczas lutowania i to może być przyczyną owego problemu. Ma ktoś może dobrej jakości zdjęcie obu płytek audi a4 b5 - Pompka centralnego zamka, opis kabli
    Nadmieniam że układ jest szczelny z moich obserwacji wynika że wyjście z pompki odpowiedzialne za drzwi pasażera i tył nie pompuje ani nie wsysa powietrza mikrostyki od bagażnika nie działają ale z pilota środkowym guzikiem bagażnik się otwiera oświetlenie działa prawidłowo.
  • Pomocny post
    Poziom 29  
    Z tych zaznaczonych na czerwono masz zaraz przelotki na drugą stronę płytki, szukaj najbliższego elementuz drugiej strony i lutuj.
    Niebieski wygląda ze zaraz leci do masy.
  • Poziom 9  
    Czyli do masy. Czy mogę do tego minusa co idzie do pompki czy tam się zmienia wszystko w zależności od tego czy pompuje czy wypompowuje powietrze. Czy masa idzie do tego drugiego lutu co jest w niebieskim kwadracie. Ktoś po prostu przepalił ścieżki masakra.
  • Pomocny post
    Poziom 29  
    Sprawdź jeszcze od góry czy gdzieś nie leci, jeżeli nie to lutuj do masy.
  • Poziom 9  
    Ok sprawdzę mam nadzieje że to w niebieskim to masa i nic nie uszkodzę.
  • Pomocny post
    Poziom 43  
    davidovv napisał:
    Na chwile obecną działa mi zamykanie i otwieranie drzwi kierowcy i wlewu.

    Całą pneumatyka jest połaczona równolegle więc albo działa wszystko albo nic.

    Albo jakiś h%$#^ pozaślepiał niedziałające siłowniki.
  • Poziom 9  
    Jak dmucham i wciągam powietrze w węże to wszystko działa zamyka tylko drzwi kierowcy i wlew. Pompka pracuje bardzo długo a co wtedy z mikrostykami w klapie dlaczego nie działają. Na górnej płytce jest jakiś biały jakby pojemniczek za co on odpowiada. Dlaczego nie pompuje w obydwa węże tylko w jeden
  • Poziom 9  
    Wszystko już działa. Okazało że była spalona ścieżka poprawiłem wszystkie luty i działa jak nowe pozdrawiam i dzięki