Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

beko volumax 5 - nie wykonuje programu

lucky73 03 Sty 2014 21:29 3960 7
  • #1 03 Sty 2014 21:29
    lucky73
    Poziom 8  

    Witam
    Mam problem od dwóch dni pralka mi wariuje, po uruchomieniu wszystko zaczyna się ok, jednak gdy pranie się kończy jest mokre. Przy próbie włączenia programu wirowania zachowuje się dziwnie, raz zaczyna napuszczać wodę, innym razem wyskakuje zegar 21 minut i nie chce ruszyć tylko buczy i trzeszczy, nie działa wtedy reset nawet wyłączenie zasilania nijak nie pomaga, raz pralka nagle po takim resecie zakomunikowała end mimo ze była pełna wody. Dziś kilkukrotny reset zasilania nie pomógł, jest na 21 minucie i nic tylko buczy jakby chciała zacząć program, i co najdziwniejsze nie ma wody świeci ikonka zamkniętych drzwi a ja je otworzyłem i wyjąłem pranie.
    Ma ktoś pomysł co to może być i czy to w ogóle warto naprawiać?
    Pozdrawiam Krzysiek

    0 7
  • Pomocny post
    #2 03 Sty 2014 23:00
    brovar
    Poziom 18  

    Dosyć chaotyczny opis. Czy pralka pokazuje jakiś błąd na wyświetlaczu? Jesteś pewien że pralka ma drożny odpływ i pompkę? Jeśli tak, multimetr w rękę i sprawdzaj po kolei grzałkę (powinna mieć ok 26ohm i brak upływności do masy), elektrozawory (w niektórych bosch'ach pralka podobnie świruje gdy jeden jest uszkodzony) a następnie przeżuć się na sprawdzenie szczotek na silniku. To tak na początek. Pozdrawiam.

    0
  • #3 04 Sty 2014 09:13
    lucky73
    Poziom 8  

    Dzięki
    Wczoraj już się za to nie brałem, dziś sobota spędzona będzie przy pralce muszę pozbyć się wody i posprawdzać wszystko.

    0
  • #4 04 Sty 2014 18:21
    lucky73
    Poziom 8  

    No i niestety dalej nie ustaliłem co jest nie tak, przewody wodne wyglądają drożnie, jak dałem program odpompowania pompka rusza, samo wirowanie pracuje, grzałka i szczotki też w dobrym stanie. Po skontrolowaniu wszystkiego załadowałem pranie, 1,5h pracowało i zatrzymało się na 2 min. i nie można nic zrobić a pralka nie odpuściła wody i nie wywirowała. W tym stanie pralka co chwila obraca bęben jak przy praniu a zegar cały czas 2 mini znak pracy miga. Nie działa reset, a przytrzymanie pierwszego i trzeciego klawisza komunikat E 00. Po wyłaćzeniu zasilania i fizycznym spuszczeniu wody przez filtr i powtórnym załączeniu zasilania pralka pojawia się z 2 min. na wyświetlaczu a za chwilę wyskakuje end i normalnie odblokowuje drzwi. Ustawiłem wirowanie i wykonało poprawnie. Wygląda na to ze pralka nie wykonuje ostatniego odpompowania wody przed wirowaniem i samego wirowania. Nie wiem co to może być, chyba coś z programatorem.

    0
  • Pomocny post
    #5 05 Sty 2014 01:25
    peter falk
    Specjalista AGD

    Jest problem z pompa i jej okolicami. Poza tym problem z zamkiem. Możliwe, że zapchany hydrostat. Elektroniki się nie czepiaj - b. rzadko, akurat w tych rupieciach, się psuje.

    lucky73 napisał:
    przewody wodne wyglądają drożnie

    Sprawdź jeszcze raz. I o których mowa :?:

    1
  • #6 06 Sty 2014 12:55
    lucky73
    Poziom 8  

    Witam
    Posprawdzałem i przewody ok, ale ciekawostka przy przedmuchiwaniu z filtra wypadł guzik, wcześniej pompka pracowała. Po tym fakcie pierwsze pranie ok, zobaczę jak pójdzie dalej jeśli będzie ok to zamknę temat w ciągu paru dni.
    Pozdrawiam Krzysiek

    0
  • #7 06 Sty 2014 14:39
    brovar
    Poziom 18  

    Guzik i moneta to wredny wynalazek, jak wpadnie do węża to działa na zasadzie zaworu, jak się położy - woda leci, jak stanie dęba - zablokuje odpływ. Pozdrawiam.

    1
  • #8 08 Sty 2014 14:38
    lucky73
    Poziom 8  

    Witam
    Kilka prań zrobionych i wszystko działa, myślę że udało się uniknąć większej naprawy, dzięki za podpowiedzi, może jeszcze ktoś skorzysta.
    Pozdrawiam
    Krzysiek

    0