Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic 1.9 dci 102km nie reaguje pedał gazu

04 Sty 2014 09:22 10527 9
  • Poziom 7  
    Witam, mam problem ze scenicem z 2001 roku silnik 1.9 dci 100km otóz nie reaguje na pedał gazu. W załączniku dodaję to co zostało odczynane przy pomocy clip-a. Dodam tylko ze odczytu dokonałem na wyłączonym silniku, pedał w stanie spoczynku i zastanawa mnie czy obciązenie pedału na 2 ścieżce powinno się zmieniać? W moim przypadku zmienia się samo z siebie od 0% do 39%. Napiecie potencjometru na drugiej ścieżce również zmienia się samo z siebie od 0.55V do 1.5 V. Czy powinno tak być? oraz czy myślicie że może być to przyczyną zaistniałej sytuacji.
    Z góry dziękuję za wszystkie odpowiedzi Renault Scenic 1.9 dci 102km nie reaguje pedał gazu Renault Scenic 1.9 dci 102km nie reaguje pedał gazu
  • Poziom 43  
    Tam są 2 ścieżki.Jaki jest sygnał na obydwu i czy sterownik melduje błędy?
  • Poziom 7  
    Kolego andrzej20001 jak tylko uzyskam informacje o które pytasz, poinformuję Cię
  • Pomocny post
    Poziom 2  
    miałem podobny przypadek wymiana kabli idących do komputera od pedału załatwiło sprawę:D
  • Poziom 12  
    Zewrzyj przewody idące do potencjometru jeśli renia doda gazu na max to wiadomo co jesli nie szukaj winy przy przepustnicach
  • Poziom 43  
    Że co zrobi? Co za brednie.
  • Poziom 35  
    MrQń napisał:
    Zewrzyj przewody idące do potencjometru jeśli renia doda gazu na max to wiadomo co jesli nie szukaj winy przy przepustnicach


    "a świstak zawija w pozłotka..."

    heyer napisał:
    Napiecie potencjometru na drugiej ścieżce również zmienia się samo z siebie od 0.55V do 1.5 V. Czy powinno tak być? oraz czy myślicie że może być to przyczyną zaistniałej sytuacji.


    Silnik nie pracuje a tu masz masę powietrza 8 kg i temperaturę paliwa 60 stopni. To oprócz problemów z odczytem ścieżki potencjometru gazu. Sprawdź wiązkę pomiędzy tymi elementami a ECU
  • Poziom 7  
    Witam ponownie wszystkich zainteresowanych. Problem został rozwiązany. Położyłem nowe kable od pedała do ECU zgodnie z podpowiedzią kolegi pawles2121. Bardzo dziękuję wszystkim za chęć udzielenia pomocy. Kolego pawles2121 jeszcze raz dziękuję.
  • Poziom 2  
    czy wogóle nie reagował pedał gazu? mam taki problem w clio IIIi nie reaguje ale po ok 20 sekundach jestok lub jak zgasze odpale na nowo
  • Poziom 25  
    heyer napisał:
    Położyłem nowe kable od pedała do ECU.

    Czy te przewody idą bezpośrednio do ECU czy jest jakaś wtyczka pomiędzy ?






    Moderowany przez T5:

    3.1.19. Nie wysyłaj wiadomości w tematach archiwalnych, jeśli jest to kolejne pytanie, w szczególności inne niż osoby pytającej. Z racji szacunku do pytającego załóż własny temat. Możesz dopisać tylko sposób rozwiązania problemu.