Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Corsa brak swiatelka w bagazniku

Radeon 24 27 Mar 2005 21:39 8765 9
lampy.pl
  • #1
    Radeon 24
    Level 24  
    Witam wszystkich!! Moja inwencja tworcza sie po prostu skonczyla :). mianowicie kilka miechow temu mialem auto u lakiernika i po powrocie swiatlo nie swieci. Przejzalem wszystkie bezpieczniki. Brak jest plusa - minus po wylaczniku jest. Moge pociagnac osobnego- ale nie bede sie bawil w tzw. odpieprz, poza tym szukanie usterki pod blokiem w zimie na chodniku to nie robota (do warsztatu chwilowo dostepu brak :) ).Pytanie: czy ma ktos jeszcze pomysl co zrobic i gdzie najrzec??? Wiem ze podobny temat byl poruszany na elektrodzie (nawet chyba nie dawno) ale to juz tez sprawdzilem. Pozdrawiam!!
  • lampy.pl
  • #2
    zolwik_43
    Level 12  
    zobacz na przejsciu z klapy bagażnika do wnętrza pojazdu tam często kabelki się przecieraja
    pozdrówka
    RobertS
  • #3
    Radeon 24
    Level 24  
    W tym rzecz ze swiatelko jest w samym samochodzie a nie w klapie (w plastikach tapicerki auta). Do klapy idzie jedynie kabelek od wylacznika drzwiowego, a pisalem ze z masa po wylaczniku niie ma problemu. Dzieki za zainteresowanie.
  • lampy.pl
  • #5
    WiesiekU
    Level 21  
    Obejrzyj dobrze styki na nadwoziu tam gdzie przylega klapa bagażnika. Szczególnie wszystktkie plasticzki. Np. w fordzie jeden ze styków obsługuje w pierwszej kolejności coś tam a dopiero później lampkę bagażnika.
  • #6
    stanley28
    Level 12  
    W Corsach światełko w bagażniku chyba zaświeca się dopiero po załączeniu świateł postojowych i otwarciu klapy
  • #7
    karp23
    Level 14  
    podłącz lampkę kontrolną i poszukaj czy masz zasilanie ?
  • #8
    User removed account
    User removed account  
  • #9
    Radeon 24
    Level 24  
    Hmm pierwszy raz slysze zeby w Corsach swiatelko zapalalo sie po postojach (moze w tych najnowszych modelach). Co do tego co napisal kolega Elektrit to temat ktory podales widzialem i NIC, kostke przerabialem tez juz dawno i NIC (w niej sa kable ktore ida do klapy). Kabel zasilajacy ta lampke idzie w tapicere. Moze i masz racje ze zlaczki na kostkach sniedzieja wiec kukne jeszcze w boczek pod gajga otwierania klapy przedniej. Tam tez sa kostki, ktore najprawdopodobniej lacza tyl z reszta auta. Teraz zrobilo sie troszke cieplej i dluzej widac wiec jest okazja podlubac. Dam znac jak namierze co bylo. Dzieki za podpowiedzi. Pozdrawiam!!
  • #10
    boros
    Level 1  
    mam podobny probolem tylko ze u mnie nie swieci sie takze swiatelko w schowku, wszystko wydaje sie dobrze ale nie dzialają, co mozna z tym jeszcze zrobic?