Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Punto II 1.9 JTD - Alternator nie ładuje

gregoriosj 05 Sty 2014 20:29 2658 15
  • #1 05 Sty 2014 20:29
    gregoriosj
    Poziom 8  

    Witam wszytki.
    Posiadam Punto II 1.9 JTD, alternator zaraz po odpaleniu nie ładuje przez około 45 sekund bez względu na obroty silniki, po tym czasie światła się rozjaśniają, silnik chodzi troszkę inaczej i ładowanie jest prawidłowe bo sprawdzałem. Czytałem po forach i nic konkretnego nie znalazłem jedynie ze mogły paść diody w alternatorze ale wtedy by się włączał na wysokich obrotach a tak nie jest. Ma ktoś może pomysł co może być przyczyna ?

    0 15
  • #2 05 Sty 2014 20:37
    Alfred_92
    Poziom 32  

    Możliwe że to wina regulatora napięcia. A czy przypadkiem nie jest tak że po odpaleniu samochodu przez te 45 sekund grzeją jeszcze świece żarowe (zgaśnięcie kontrolki nie oznacza że przestają grzać) i powstaje tak duży spadek napięcia że wygląda to jak brak ładowania. W który miejscu instalacji mierzy kolega napiecie ?

    0
  • #3 05 Sty 2014 20:45
    gregoriosj
    Poziom 8  

    Mierzyłem napięcie przy akumulatorze na początku jest około 11.4 V a potem w granicach 13.9 V. A co do świec to nigdy tak nie było bo już wiele razy sprawdzałem, wcześniej było dobrze a teraz powodem sprawdzenia był wyładowany akumulator, który na pewno jest sprawny bo niedawno wymieniany.

    0
  • #4 05 Sty 2014 20:59
    Alfred_92
    Poziom 32  

    Czy na obudowie alternatora nie widać śladów pęknięcia? Wszystkie masy sprawdzone ?

    Dodano po 18 [sekundy]:

    Czy na obudowie alternatora nie widać śladów pęknięcia? Masy sprawdzone ?

    -1
  • #5 05 Sty 2014 21:06
    andrzej20001
    Poziom 42  

    Prawdopodobnie to dogrzewanie świec. Kontrolka ładowania swieci po włączeniu zaplonu i gasnie po rozruchu? Na próbę podłącz kontrolkę pod świece i sprawdź czy jest dogrzewanie i czy sie wyłaczy po tych 45sek. Jak tak to jest ok.

    0
  • #6 05 Sty 2014 21:12
    gregoriosj
    Poziom 8  

    Wszystko podpięte jak powinno być a pęknięć też nie widać. Kontrolka zapala się i gaśnie jak powinna. Co do dogrzewania świec to sprawdzę i dam znać.

    0
  • #7 05 Sty 2014 21:45
    Gucio 1978
    Poziom 10  

    Proponuję na początek poruszenie wszystkich punktów styku masy a więc począwszy od alternatora do aku. i do karoserii auta. Masa z alternatora idzie przez silnik a więc zalecam ruszyć mocowanie alternatora do silnika no i co za tym idzie inne mocowania masy. To nic nie kosztuje po za chwilą pracy. Przyczyną też mogą być zawieszające się szczotki alternatora lub regulator napięcia. Po za tym słyszałem że we Fiatach lubią pękać obudowy alternatorów. Jeśli poprawa styku masy nie pomoże to najlepiej daj alternator do regeneracji, oni stwierdzą i naprawią to co potrzeba, nie wiem jakie koszta są w innych miastach ale w G.W. to koszt w okolicach 100-150 zeta.

    0
  • #8 05 Sty 2014 21:49
    Alfred_92
    Poziom 32  

    Gucio 1978 napisał:
    Proponuję na początek poruszenie wszystkich punktów styku masy a więc począwszy od alternatora do aku. i do karoserii auta. Masa z alternatora idzie przez silnik a więc zalecam ruszyć mocowanie alternatora do silnika no i co za tym idzie inne mocowania masy. To nic nie kosztuje po za chwilą pracy. Przyczyną też mogą być zawieszające się szczotki alternatora lub regulator napięcia. Po za tym słyszałem że we Fiatach lubią pękać obudowy alternatorów. Jeśli poprawa styku masy nie pomoże to najlepiej daj alternator do regeneracji, oni stwierdzą i naprawią to co potrzeba, nie wiem jakie koszta są w innych miastach ale w G.W. to koszt w okolicach 100-150 zeta.

    To wszystko już zostało powiedziane, a samo poruszanie przewodami od masy nic nie da, chyba że kabel masowy byłby tak zgnity że by się od tego miał urwać.

    0
  • #9 05 Sty 2014 22:03
    Brudny_Harry2
    Poziom 10  

    W Fiat często jest tak że kabel od masy jak pisze Alfred_92 i alternatora do rozrusznika do klemy się trzyma oczko a można kręcić ręko w kółko.... :)
    Za nowe kable z oczkami dasz 50zł w hurtowni elektrycznej.
    Kabel do klem ( masa i do rozrusznika ) 50mm2 a mostek do alternatora 16mm2 i oczka jakiś 8mm Cu i prasa.... to ci zaprasują w hurtowni pewnie :)

    0
  • #10 05 Sty 2014 23:09
    Strumien swiadomosci swia
    Poziom 43  

    Kolego podepnij żarówke do świec żarowych i zobaczysz ile grzeją, wiem nie będzie łatwo.

    1
  • #11 06 Sty 2014 06:13
    Gucio 1978
    Poziom 10  

    Nie spotkałem się jeszcze z czymś takim aby przewód masowy wychodził z alternatora. Zazwyczaj masa jest przekazywana przez obudowę alternatora na silnik i dalej na akumulator.

    Dodano po 12 [minuty]:

    Oczywiście możesz sprawdzić też grzanie świec tak jak kolega wyżej doradza, świece sporo prądu pobierają ale po odpaleniu silnika alternator powinien dostateczną ilość napięcia dostarczyć aby wszystkie układy elektryczne w aucie działały prawidłowo. Nie od dziś wiadomo że obciążenie alternatora rośnie wraz z włączonymi układami elektrycznymi a co za tym idzie rośnie zużycie paliwa.

    0
  • #12 06 Sty 2014 09:07
    Strumien swiadomosci swia
    Poziom 43  

    Gucio 1978 napisał:
    Nie spotkałem się jeszcze z czymś takim aby przewód masowy wychodził z alternatora

    Żartujesz. Każdy alternator osadzony na tulejkach gumowych ma masę wyprowadzoną.

    0
  • #14 06 Sty 2014 16:52
    gregoriosj
    Poziom 8  

    Dziś sprawdziłem świece i gdy kontrolka od świec gaśnie to także wyłączany jest prąd na świece, próbowałem także na włączonym silniku czy przypadkiem się nie włączaja ale nie miał mi kto pomóc i się nie udało bo dostęp jest bardzo trudny, miałem nawet duży problem z samym zdjęciem przewodu ze świecy. Zauważyłem tylko że gdy samochód jest rozgrzany to alternator ładuje od samego początku. Dlatego mogą to być te świece, wiec jak będzie miał mi kto pomóc to spróbuje sprawdzić co się dzieje jak włączam silnik.

    0
  • #15 08 Sty 2014 19:01
    decybel91
    Poziom 39  

    Poprostu zbieg okoliczności, że na ciepłym.

    0
  • #16 08 Sty 2014 21:27
    Strumien swiadomosci swia
    Poziom 43  

    A czy te 45s to jakiś problem? A jak wspomaganie?

    0