Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Punto 1.3 jtd - nie odpala po naprawie głowicy, ustawienie rozrządu

mechati 09 Sty 2014 22:21 11151 86
  • #61
    mechati
    Poziom 11  
    Jarciu wytłumacz koledze bo on sam zaprzecza swoim wypowiedziom ja mu pisze że silnik chodził 20 min i nic to nie pomogło dalej ciśnienia nie ma a on mi karze samoregulatory spuszczać a po chwili pisze że jak się nagrzeją to olej wypływa i ja dlatego przytrzymałem go dłużej na obrotach żeby się zagrzał i je dobrze postawiło
  • #62
    MrQń
    Poziom 12  
    nie taka temperatura kolego tylko parenaście razy większa tak jak może silnik pracowac poprawnie przy 18barach gdy jego stopiń sprężania to 17,6:1
  • #63
    jarciu_11
    Poziom 20  
    Dobra bo nie czytałem od początku czyli odpalił . Wymieniali ci jakieś zawory?? Nie są wyższe??
  • #64
    mechati
    Poziom 11  
    No tak odpalił ale ma słabe ciśnienia na 3 i4 i niby wszystko jest dobrze poustawiane ale auto nie chodzi rozrząd na orginał blokady ktoś mi mówił że to mogą być wałki i nawet tego nie dojrze ale zawory chyba nie ponieważ robił to warsztat zaprzyjażniony na którym mogę polegać na 100 proc długo z nimi wspólpracuje i nigdy nie było problemu
  • #65
    MrQń
    Poziom 12  
    no właśnie cały czas chodzi o to czy one są nowe czy stare ale były przywrócone do stanu suchego
  • #66
    mechati
    Poziom 11  
    Jest 5 nowych i były spuszczone
  • #67
    MrQń
    Poziom 12  
    no nareszcie się dowiedziałem
    a czy ty nie uważasz ze nawet te 18 bara to jest za mało ??
  • #68
    mechati
    Poziom 11  
    No jak ci pisze tak w auto dacie po 28 bar to mają ciężarówki i nie wytłumaczysz mi że to jest za mało bo to jest wzorowe ciśnienie
  • #69
    MrQń
    Poziom 12  
    ile razy robiłem diesla to nigdy się nie spotkałem z tak niskim nominałem jak ty mówisz więc nie wiem

    Dodano po 3 [minuty]:

    magnum z tego co pamiętam miało 34 bara
  • #70
    mechati
    Poziom 11  
    to jest pojemność 1.3 to ile ma ci naprać tego ciśnienia
  • #71
    MrQń
    Poziom 12  
    tak doładowane 1,2 bara jak sądzisz ale ja czytałem na 3 programach i jest 17,6:1 mam umówione na sobotę takiego punciaka to ci zmierzam

    Dodano po 2 [minuty]:

    czekaj ale ile on ma 90 km??
  • #72
    mechati
    Poziom 11  
    Nie wiem ile bo nie patrzałem w dowód ale to będzię ten słabszy
  • #73
    ftp.kowal
    Poziom 34  
    Tak czytam i czytam. Kolega poda w którym miejscu w AUTO DACIE jest napisane że ciśnienie sprężania ma wynosić 18. Jeśli jest tyle to silnik nadaje się na złom nie mówiąc już o tych 10. Skoro próba olejowa nie przyniosła żadnych efektów. To głowica do ściągnięcia. i ponownej weryfikacji.
  • #74
    mechati
    Poziom 11  
    Koledzy ma mieć 18 bar na pewno pózniej jest podane +/- a sprawdzałem na sprawnym silniku i też tak ma no chyba że mam przyrząd popsuty a napiszcie mi czy tan tłok ma być w połowie
  • #75
    MrQń
    Poziom 12  
    Było pisane że tłok na blokadach ma byc w połowie
  • #76
    mechati
    Poziom 11  
    No ok ma być w połowie cisnienie ma być 18 bar na pewno chyba że ktoś ma nie zaktualizowanom auto datę i wygląda to tak rozebrałem to jeszcze raz i poskładałem popychacze auto tak jak wcześniej odpaliło dobrze ale po chwili zaczeło chodzić na 3 tłoki a potem na dwa i co może być
  • #77
    majsster
    Poziom 22  
    Źle dotarte zawory lub zbyt słabo.
  • #78
    toku74
    Poziom 31  
    Dziwię się, że jeszcze tego tematu żaden moderator nie zamknął.
    W tym silniku "pływają" wszystkie koła rozrządu. Bez blokad zapomnij o ustawieniu. Co ciekawe: blokady wałków da się pozornie założyć w innych położeniach wałków niż w tym odpowiednim. Po zdjęciu głowicy o taką pomyłkę nie trudno. Ustaw jeszcze raz silnik na "0" i sprawdź lusterkiem lub endoskopem /głowy, ani oka się tam wcisnąć nie da/ czy prawidłowe wcięcie w wałku /poznasz je na pewno, bo jest obrobione mechanicznie, a pozostała część surowa/ pokrywa się z otworem. Kolejna sprawa to umycie i odtłuszczenie powierzchni styku kół rozrządu z wałem i wałkami przed montażem.
    Po prostu jeszcze raz dokładnie sprawdź rozrząd.
    Co do ciśnienia ftp.kowal już się wypowiedział. Taki diesel jak ten nie powinien mieć mniej niż 28 bar.
  • #79
    mechati
    Poziom 11  
    No nie wiem program by mnie kłamał? a rozrząd jest ustawiony na blokadach fiatowskich i nie ma możliwości się pomylić przynajmniej mi się tak wydaję koła są odtłuszczone robiłem ten rozrząd z książką ponieważ pierwszy raz robiłem ten silnik. Tylko niech mi ktoś wytłumaczy jak może chwile być ciśnienie a za chwile go nie być bo to jest najdziwniejsze kręciłem go bez miski czyli bez oleju odpiołem komputer i ciśnienie było nie zanikało ale jak złożyłem silnik to odpalił dobrze i chodził równo a za chwilę zaczoł chodzić na 3 tłoki i jeszcze po chwili na 2 tłoki a w auto dacie piszę że ciśnienie ma być minimum 18 bar ja po złożeniu uzyskałem 20 bar

    Dodano po 3 [minuty]:

    chyba że jeżeli ktoś robił już taki rozrząd podrzuci temat jak blokować może mam też złom książkę? wał się blokuje koło czujnika położenia wału podłużny otwór w obudowie koła zamachowego na godzinie 9 trzpieniem 7 mm a wałki no to wiadomo wchodzą na blokady inaczej się nie da
  • #81
    mechati
    Poziom 11  
    To co polecasz żeby sprawdzić najpierw
    tylko na tym ciśnieniu odpala i chodzi niezle

    Dodano po 52 [sekundy]:

    Ale napisane jest ciśnienie sprężania
  • #82
    majsster
    Poziom 22  
    ustaw rozrząd gmp 1 tłok, krzywki muszą być na bok i zobacz jakie jest ciśnienie, jeżeli będzie liche to zawory źle dotarte
  • #83
    mechati
    Poziom 11  
    już tak sprawdzałem i nie da się tak ustawić bo jest kolizja tłok ma być w połowie dziwne auto ale tak ma być bo taka jest budowa głowicy i nic się nie zrobi
  • #84
    toku74
    Poziom 31  
    mechati napisał:
    No nie wiem program by mnie kłamał? a rozrząd jest ustawiony na blokadach fiatowskich i nie ma możliwości się pomylić przynajmniej mi się tak wydaję koła są odtłuszczone robiłem ten rozrząd z książką ponieważ pierwszy raz robiłem ten silnik. Tylko niech mi ktoś wytłumaczy jak może chwile być ciśnienie a za chwile go nie być bo to jest najdziwniejsze kręciłem go bez miski czyli bez oleju odpiołem komputer i ciśnienie było nie zanikało ale jak złożyłem silnik to odpalił dobrze i chodził równo a za chwilę zaczoł chodzić na 3 tłoki i jeszcze po chwili na 2 tłoki a w auto dacie piszę że ciśnienie ma być minimum 18 bar ja po złożeniu uzyskałem 20 bar

    Dodano po 3 [minuty]:

    chyba że jeżeli ktoś robił już taki rozrząd podrzuci temat jak blokować może mam też złom książkę? wał się blokuje koło czujnika położenia wału podłużny otwór w obudowie koła zamachowego na godzinie 9 trzpieniem 7 mm a wałki no to wiadomo wchodzą na blokady inaczej się nie da

    Na 9? Z tego co pamiętam to na 2. Patrząc od przodu silnika.
  • #85
    mechati
    Poziom 11  
    Rozebrałem wczoraj silnik jeszcze raz i był zatkany spływ oleju w bolku silnika i do tego jeszcze jeden w obudowie wałków rozrządu do tego kupiłem jeszcze samo regulatory bo mi się nie podobały i głowice sprawdziłem jeszcze raz zawory szczelne i podocierane i morz niech ktoś podrzuci co jeszcze sprawdzić przy składaniu bo nie mam ochoty rozbierać tego jeszcze raz każda sugestia mile widziana ale myślę że powinno to być to
  • #86
    kwok
    Poziom 39  
    Sprawdź osiowość krzywek wałka rozrządu. Potrzebny będzie czujnik zegarowy (chyba najtańsze wyjście). Wkręć wałek w panewki bez popychaczy, dźwigienek czy co tam jest (nie wiem bo nie robiłem takiego) chodzi o to żeby się swobodnie obracał. Przy tej okazji może ręką wyczujesz czy nie jest podkrzywiony tzn ma się obracać jak wał korbowy tylko na głównych panewkach. Czujnik musisz przymocować do głowicy tak aby "szpikulcem" dosięgał krzywki wałka na fragmencie nie pracującym. Kręcąc wałkiem dowiesz się czy krzywka jest w jednakowej odległości od osi obrotu wałka bo z hydrauliką musi tak być.
    Inna metoda (jak dla mnie bardziej pracochłonna) użyć starych popychaczy, przerobić je tak aby nie były hydrauliczne, czyli ustawić jakiś luz zaworowy na sztywno jak w starych silnikach i odpalić maszynę.
    Przyszło mi to do głowy ponieważ napisałeś że po spuszczeniu kasatorów chodził jakiś czas na 4 potem na 3 itd. Wiążę to ze zjawiskiem podparcia zaworów tyle że w przypadku nie osiowych krzywek tak bym tego nie nazwał.

    Temat ciśnienia sprężania. Każdy diesel musi mieć ponad dwadzieścia kilka żeby temperatura sprężonego powietrza pozwoliła na wybuch wtryśniętego paliwa. Prawdą jest że przy 20 też odpali ale trza dłużej kręcić, grzać itd. Mi się udało odpalić z rozrusznika starego VW 1.6 gdzie najlepszy gar miał 19 a najgorszy 9 ale to nie znaczy że tak ma być.
  • #87
    mechati
    Poziom 11  
    Witam zwycięstwo autko chodzi bez zarzutów po wymianie krzywego wałka na chwilę pomogło ale po chwili znowu brakło ciśnienia w bloku silnika zatkany jeden otwór olejowy do tego wymieniłem pompę oleju i samoregulatory wszystkie samochód chodzi bez zarzutów koszt to 1900 zł w częściach no i moja robota oczywiście części używane. Tak więc zamykam temat mogę pomóc jak by był jakiś problem piszcie na pw Pozdrawiam