Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Płyta indukcyjna Teka IRF 641 - Podłączenie do siły

parovuz 07 Sty 2014 21:26 13245 17
  • #1 07 Sty 2014 21:26
    parovuz
    Poziom 8  

    Temat przeniesiony z działu AGD problem rozwiązany ale może się komuś przydać.

    Witam, mam dylemat z połączeniem płyty indukcyjnej pod siłę najlepiej na 3 trzy fazy ale z tego co już wywnioskowałam raczej jest to nie możliwe proszę o pomoc znających się w temacie poniżej umieszczam zdjęcia tabliczki znamionowej, aktualnego kabla podłączonego i zarobionej końcówki oraz schematów.

    Płyta indukcyjna Teka IRF 641 - Podłączenie do siły Płyta indukcyjna Teka IRF 641 - Podłączenie do siły Płyta indukcyjna Teka IRF 641 - Podłączenie do siły

    Poza tym na schemacie 230V 3~ wydaje mi się że jest błąd... nie można zwierać N z fazą a tu tak zrobili... a z kolei jeśli mam rację to czym w tym przypadku będzie różnił się schemat 400V 2N~ od 230V 3~ ??

    To nie jedyny schemat w tym przypadku który moim zdaniem jest błędny ale nie będziemy już w to wnikać ...

    Ja zrobiłem tak, w pierwszej kolejności skorzystałam z pierwszego schematu 400V 2N~ z wspólnym neutralnym, niestety te połączenie nie było prawidłowe co skutkowało tym, że wyskoczył błąd F47, a tym sposobem działała tylko lewa strona pól indukcyjnych. Prawa strona mimo wspólnego "N" niestety go nie miała, dlatego przeszedłem do innego schematu (drugi schemat) i rozdzieliłem "N", teraz wszystkie strony działają prawidłowo także możemy cieszyć się z płyty.

    0 17
  • #2 07 Sty 2014 21:32
    elpapiotr
    Specjalista elektryk

    Zapewniam Cię, kolego, że nie ma błędu w tych schematach.
    Zwróć uwagę na swoją wypowiedź -

    Cytat:
    na schemacie 230V 3~ wydaje mi się że jest błąd... nie można zwierać N z fazą a tu tak zrobili...
    gdzie tu masz N ?

    2
  • #3 07 Sty 2014 21:39
    15kVmaciej
    Poziom 35  

    Ciekawe, czemu ma nie działać w/g prawej dolnej kolorowanki

    0
  • #4 07 Sty 2014 22:17
    parovuz
    Poziom 8  

    elpapiotr napisał:
    Zapewniam Cię, kolego, że nie ma błędu w tych schematach.
    Zwróć uwagę na swoją wypowiedź -
    Cytat:
    na schemacie 230V 3~ wydaje mi się że jest błąd... nie można zwierać N z fazą a tu tak zrobili...
    gdzie tu masz N ?


    Niebieski to neutralny

    0
  • #5 07 Sty 2014 22:22
    elpapiotr
    Specjalista elektryk

    Ten N ma tam również inny kolor.
    Dziwne, prawda ?

    0
  • #6 07 Sty 2014 22:27
    parovuz
    Poziom 8  

    15kVmaciej napisał:
    Ciekawe, czemu ma nie działać w/g prawej dolnej kolorowanki


    Jak dla mnie w tych schematach jest więcej nie wiadomych... a powiedz mi co tu jest za różnica między pierwszym schematami a ostatnim jak dla mnie to żadna... w każdym bądź razie przyczyny podłączeniu nie działa w moim przypadku lewą strona...

    Dodano po 3 [minuty]:

    elpapiotr napisał:
    Ten N ma tam również inny kolor.
    Dziwne, prawda ?


    Faktycznie mój błąd coś zamieszałem przecież to N'ka i to N'ka...

    0
  • #7 07 Sty 2014 22:34
    15kVmaciej
    Poziom 35  

    parovuz napisał:
    Jak dla mnie w tych schematach jest więcej nie wiadomych... a powiedz mi co tu jest za różnica między pierwszym schematami a ostatnim jak dla mnie to żadna..

    Kardynalna i kolosalna. Trzeba działać lokalnie, ale myśleć globalnie.
    parovuz napisał:
    Prawa strona mimo wspólnego "N" niestety go nie miała... dlatego przeszedłem do innego schematu (drugi schemat) i rozdzieliłem "N" teraz wszystkie strony działają prawidłowo także możemy cieszyć się z płyty.

    Pewność siebie, to przejściowy stan umysłu, w którym się znajdujesz, nim do końca rozeznasz swoje położenie.

    0
  • #8 28 Kwi 2014 22:12
    lechmar_2006
    Poziom 2  

    mam pytanie do kolegi, który wybrał schemat drugi i rozdzielił na N1 i N2, do
    jakich zacisków zostały podłączone te N1 i N2 ?

    0
  • #9 29 Kwi 2014 07:52
    waski78
    Poziom 16  

    Ja też nie za bardzo łapie jaka jest różnica między lewym górnym a prawym dolnym schematem (400V 2N~ a 400V 3N~)?

    15kVmaciej napisał:
    Kardynalna i kolosalna. Trzeba działać lokalnie, ale myśleć globalnie.

    Czy kolega Maciej mógłby troszkę jaśniej?

    0
  • #10 29 Kwi 2014 10:11
    serwisor
    Poziom 29  

    Dla Was nie ma różnicy, bo patrzycie na ilość przewodów, a nie na opis instalacji.
    Urządzenie może zostać podłączone poprzez 2 fazy, a nie 3, ostatni rysunek jest dla mniej kumatych, którzy mają przygotowane złącze 3-fazowe do podłączenia urządzenia.

    Krótko mówiąc, zrobili KAŻDĄ możliwą kombinację, żeby mieć święty spokój, a w razie złego podłączenia, będzie najpierw:
    1. Proszę pokazać jak podłączono urządzenie.
    2. Proszę pokazać papier UPRAWNIONEGO instalatora o podłączeniu urządzenia.

    parovuz napisał:
    Pozatym na schemacie 230V 3~ wydaje mi się że jest błąd... nie można zwierać N z fazą a tu tak zrobili... a z koleji jeśli mam rację to czym w tym przypadku będzie różnił się schemat 400V 2N~ od 230V 3~ ??


    Kolor kolorem, tak jak napisałem, to jest rysunek dla laika, ale instalatora, nie ma na nim mowy o zwieraniu N-a z fazą.
    Temat wykorzystania przewodu niezgodnie z jego przeznaczeniem jest zupełnie inną kwestią.

    Jeśli nie rozumiesz różnicy pomiędzy 400V 2N~ od 230V 3~ to jak widać nie powinieneś podłączać tego urządzenia.

    A z ciekawości, które z tych podłączeń zastosował byś u Siebie?
    400V 2N~?
    230V 3N~?

    Tych którzy wiedzą o Co chodzi, proszę, żeby poczekali na wypowiedź autora.

    0
  • #11 29 Kwi 2014 10:21
    waski78
    Poziom 16  

    serwisor napisał:
    A z ciekawości, które z tych podłączeń zastosował byś u Siebie, gdybyś nie podłączał przez 230V 1~?
    400V 2N~?
    230V 3N~?


    A tak z ciekawości to gdzie tam jest "230V 3N~" ?

    0
  • #12 29 Kwi 2014 10:52
    serwisor
    Poziom 29  

    Ech, łapanie za słówka, wcześniej skopiowałem, a w tym przypadku napisałem, ale OK, wiadomo że chodziło o 230V 3~.

    0
  • #13 29 Kwi 2014 11:19
    grubs
    Poziom 32  

    Czyli ogólnie schematy 1,3,4 by wystarczyły bo schemat 1 i 2 to to samo przynajmniej w polskich warunkach.
    Więc wynika z tego że albo autor źle zmierzył przewody swojej sieci zasilającej i pomylił n z fazą, albo źle zostały podpięte przewody fabrycznie (z 3 zdjęcia).

    1
  • #15 29 Kwi 2014 13:20
    1044571
    Użytkownik usunął konto  
  • #16 29 Kwi 2014 23:52
    opamp
    Użytkownik obserwowany

    Nie ogarniam ile razy można pisać takie głupoty przez ludzi.
    Chłopaki ja wasz podziwiam za cierpliwość.
    Trochę faktów.
    Kuchnia indukcyjna ma 2 przetwornice i każda przetwornica ma dwa pola i każda przetwornica ma zasilnia 230V. Dla tego są dwa wyprowadzenia N i dwa wyprowadzenia L. Dla każdej z przetwornic oddzielnie.
    Zawsze robi się mostek N-N -> Zero z puszki ( wtyczki bo nie dali jej bez powodu) i L1 -> Pierwsza faza z puszki , L2 -> Druga faza z puszki. Ponieważ polski system energetyczny nie jest zbytnio przystosowany do takiego obciążenia którejś z faz.

    Na wyspach Anglia taki kraj daleki są przyłącza gdzie 80A na fazę to standardem i się robi tam dwie zworki L1-L2 -> Faza z puszki oraz N-N -> zero z puszki.

    Najczęściej przyczyną popełnianą przez "geniuszy" podanie na któreś N również fazy aż warystor skaczę do sufity bo tatuś nauczył że ma być L1 L2 L3 i N a nie dociera do ludzi że ma być L1 L2 i N-N.

    Pozdrawiam Marcin
    Ps: Nawet nie czytałem połowy.
    Ps 2 : Jak zasilanie mają Ruscy ? :P

    1
  • #17 30 Kwi 2014 20:17
    Adam_Bandit
    Poziom 20  

    parovuz napisał:
    Ja zrobiłem tak, w pierwszej kolejności skorzystałam z pierwszego schematu 400V 2N~ z wspólnym neutralnym, niestety te połączenie nie było prawidłowe co skutkowało tym, że wyskoczył błąd F47, a tym sposobem działała tylko lewa strona pól indukcyjnych. Prawa strona mimo wspólnego "N" niestety go nie miała, dlatego przeszedłem do innego schematu (drugi schemat) i rozdzieliłem "N", teraz wszystkie strony działają prawidłowo także możemy cieszyć się z płyty.

    Coś tu mi nie pasuje, dlaczego kuchenka nie działała dobrze według pierwszego schematu? Przecież nawet podłączona według drugiego to w sumie identyczne podłączenie bo N jest i tak wspólny, bo N1 oraz N2 i tak będą podłączone do wspólnego N.

    0
  • #18 30 Kwi 2014 22:01
    grubs
    Poziom 32  

    Przeczytaj mój post (#13) , nie ma cudów.

    5